<!DOCTYPE html> <!--[if IE 8]><html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="it-IT"><![endif]--> <!--[if IE 9]><html class="no-js g1-off-outside lt-ie10" id="ie9" lang="it-IT"><![endif]--> <!--[if !IE]><!--><html class="no-js g1-off-outside" lang="it-IT"><!--<![endif]--><head><meta charset="UTF-8"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="dns-prefetch preconnect" href="https://assets.evolutionadv.it"><link rel="dns-prefetch preconnect" href="https://www.googletagservices.com"><link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com"> <script>var id_gtm = '';
		if(window.outerWidth < 768) {
			id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-MW9WVMW' : 'GTM-NCVTRST';           
		}else{
			id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-WNH58DW' : 'GTM-NPT6QQ3';
		}</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script> <link media="all" href="https://www.cronacasocial.com/wp-content/cache/autoptimize/css/autoptimize_546135ebe70d85b6ae0860f885ae08ce.css" rel="stylesheet" /><style media="screen">@media (max-width:600px){#atf{display:block !important;width:100% !important;text-align:center !important}}</style><title>Cinema, ecco i film più visti nel 2019</title><meta property="og:description" content="Il magazine che racconta le storie più condivise e chiacchierate sui social media e genera discussione attorno ai grandi temi dell’attualità." /><meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" /><meta name="description" content="Un anno davvero positivo per il cinema italiano. A parlare sono i dati, che vedono le sale rialzare la testa, in vista di un nuovo scossone positivo dall’1 gennaio con l’arrivo di Checco Zalone e il suo Tolo tolo."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.cronacasocial.com/cinema-film-visti-2019/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Cinema, ecco i film più visti nel 2019" /><meta property="og:description" content="Un anno davvero positivo per il cinema italiano. A parlare sono i dati, che vedono le sale rialzare la testa, in vista di un nuovo scossone positivo dall’1 gennaio con l’arrivo di Checco Zalone e il suo Tolo tolo." /><meta property="og:url" content="https://www.cronacasocial.com/cinema-film-visti-2019/" /><meta property="og:site_name" content="Cronaca Social" /><meta property="article:publisher" content="https://www.facebook.com/cronacasocial/" /><meta property="article:tag" content="cinema" /><meta property="article:section" content="Cinema &amp; TV &amp; Musica" /><meta property="article:published_time" content="2019-12-31T13:34:23+00:00" /><meta property="fb:app_id" content="1222573051215854" /><meta property="og:image" content="https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-1.jpg" /><meta property="og:image:secure_url" content="https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-1.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="661" /><link rel="amphtml" href="https://www.cronacasocial.com/cinema-film-visti-2019/amp/" /><meta name="generator" content="AMP for WP 1.0.1"/><link rel='dns-prefetch' href='//www.cronacasocial.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cronaca Social &raquo; Feed" href="https://www.cronacasocial.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Cronaca Social &raquo; Feed dei commenti" href="https://www.cronacasocial.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cronaca Social &raquo; Cinema, ecco i film più visti nel 2019 Feed dei commenti" href="https://www.cronacasocial.com/cinema-film-visti-2019/feed/" /> <!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}</style><link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.cronacasocial.com/wp-content/cache/autoptimize/css/autoptimize_single_e52af72ec541e1c1b126b5dfa1f6f6f2.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.cronacasocial.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};</script> <script type='text/javascript'>var advanced_ads_responsive = {"reload_on_resize":"0"};</script> <link rel='https://api.w.org/' href='https://www.cronacasocial.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronacasocial.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronacasocial.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.cronacasocial.com/?p=62844' /><link rel="alternate" type="application/json+oembed" href="https://www.cronacasocial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacasocial.com%2Fcinema-film-visti-2019%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cronacasocial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacasocial.com%2Fcinema-film-visti-2019%2F&#038;format=xml" /> <script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script><style type='text/css'>img#wpstats{display:none}</style><style>@font-face {
		font-family: "bimber";
							src:url("https://www.cronacasocial.com/wp-content/themes/bimber/css/7.0.4/bimber/fonts/bimber.eot");
			src:url("https://www.cronacasocial.com/wp-content/themes/bimber/css/7.0.4/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.cronacasocial.com/wp-content/themes/bimber/css/7.0.4/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.cronacasocial.com/wp-content/themes/bimber/css/7.0.4/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.cronacasocial.com/wp-content/themes/bimber/css/7.0.4/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}</style> <script type="text/javascript">_atrk_opts = { atrk_acct:"IYWYt1Fx9f207i", domain:"cronacasocial.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=IYWYt1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cronacasocial.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cronacasocial.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4a9b6b0f-b4f8-4c34-bc97-3c294aa7e44b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie peer esserti iscritto!";
oneSignal_options['welcomeNotification']['url'] = "cronacasocial.com";
oneSignal_options['path'] = "https://www.cronacasocial.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0d8cfe1b-addf-4fe0-8094-42e4bf6360cd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Resta aggiornato sulle news più chiacchierate sui social! Ti manderemo (poche) notifiche!';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno qui';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Le notifiche appariranno qui';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Tu puoi disiscriverti quando vuoi';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sì';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No';
oneSignal_options['promptOptions']['siteName'] = 'CronacaSocial';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca qui per ricevere gli aggiornamenti';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei iscritto agli aggiornamenti';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la sottoscrizione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei re-iscritto agli aggiornamenti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Tu non vuoi ricevere più le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Mantieniti aggiornato!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disiscriviti';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzioni:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.cronacasocial.com/wp-content/uploads/2018/03/cropped-logo_face_twitter-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.cronacasocial.com/wp-content/uploads/2018/03/cropped-logo_face_twitter-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.cronacasocial.com/wp-content/uploads/2018/03/cropped-logo_face_twitter-180x180.png" /><meta name="msapplication-TileImage" content="https://www.cronacasocial.com/wp-content/uploads/2018/03/cropped-logo_face_twitter-270x270.png" /><meta name="g1:switch-skin-css" content="https://www.cronacasocial.com/wp-content/themes/bimber/css/7.0.4/styles/mode-dark.min.css" /> <script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cronacasocial/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> </head>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-92276747-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92276747-1');</script> <body class="post-template-default single single-post postid-62844 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal wpb-js-composer js-comp-ver-5.7 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><div id='div-gpt-ad-CronacaSocial_DSK_1x1'></div><div class="g1-body-inner"><div id="page"><aside class="g1-row g1-sharebar g1-sharebar-off"><div class="g1-row-inner"><div class="g1-column g1-sharebar-inner"></div></div><div class="g1-row-background"></div></aside><div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area"><div class="g1-row-inner"><div class="g1-column"></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"><nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu"><li id="menu-item-18075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-18075"><a href="https://www.cronacasocial.com/chi-siamo/">Gerenza</a></li><li id="menu-item-17690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-17690"><a href="https://www.cronacasocial.com/contatti/">Contatti</a></li><li id="menu-item-17137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-17137"><a href="https://www.cronacasocial.com/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li><li id="menu-item-62641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-62641"><a href="https://sicilia.cronacasocial.com/">Edizione Locale: Sicilia</a></li></ul></nav></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"><div class="g1-id"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper"
 href="https://www.cronacasocial.com/" rel="home"> <img class="g1-logo g1-logo-default" width="370" height="90" src="https://www.cronacasocial.com/wp-content/uploads/2018/03/logocronacasocial.png" srcset="https://www.cronacasocial.com/wp-content/uploads/2018/03/logocronacasocial.png 2x,https://www.cronacasocial.com/wp-content/uploads/2018/03/logocronacasocial.png 1x" alt="Cronaca Social" /> <img class="g1-logo g1-logo-inverted" width="370" height="90" src="https://www.cronacasocial.com/wp-content/uploads/2019/03/cronacasocial_com_amp.png" srcset="https://www.cronacasocial.com/wp-content/uploads/2019/03/cronacasocial_com_amp.png 2x,https://www.cronacasocial.com/wp-content/uploads/2019/03/cronacasocial_com_amp.png 1x" alt="" /> </a></p></div></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-3"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"> <a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label
 g1-hamburger-label-hidden			">Menu</span> </a></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-17049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-17049"><a href="https://www.cronacasocial.com">Home</a></li><li id="menu-item-17045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-17045"><a href="https://www.cronacasocial.com/categoria/breaking-news/">News</a></li><li id="menu-item-61078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-61078"><a href="https://www.cronacasocial.com/categoria/gossip/">Gossip</a></li><li id="menu-item-17048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-17048"><a href="https://www.cronacasocial.com/categoria/salute/">Salute</a></li><li id="menu-item-17411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-17411"><a href="https://www.cronacasocial.com/categoria/animali/">Animali</a></li><li id="menu-item-17197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-17197"><a href="https://www.cronacasocial.com/categoria/cucina/">Casa&#038;Cucina</a></li><li id="menu-item-48724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-48724"><a href="https://www.cronacasocial.com/categoria/fanno-pensare/">Fanno Pensare</a></li><li id="menu-item-17081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-17081"><a href="https://www.cronacasocial.com/categoria/sport/">Sport</a></li><li id="menu-item-17080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-17080"><a href="https://www.cronacasocial.com/categoria/cinema-tv/">Film &#038; TV</a></li><li id="menu-item-46111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-46111"><a href="https://www.cronacasocial.com/categoria/moda/">Moda</a></li><li id="menu-item-17087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-17087"><a href="https://www.cronacasocial.com/categoria/tech/">Tech &#038; Idee</a></li></ul></nav></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon "> <a class="g1-drop-toggle" href="https://www.cronacasocial.com/?s="> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span> <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get"
 class="g1-searchform-tpl-default g1-searchform-ajax search-form"
 action="https://www.cronacasocial.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
 placeholder="Search &hellip;"
 value="" name="s"
 title="Search for:" /> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-sticky-top-wrapper g1-hb-row-1"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"> <a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label
 g1-hamburger-label-hidden			">Menu</span> </a></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"><div class="g1-id"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper"
 href="https://www.cronacasocial.com/" rel="home"> <img class="g1-logo g1-logo-default" width="250" height="45" src="https://www.cronacasocial.com/wp-content/uploads/2019/03/cronacasocial_com_amp.png" srcset="https://www.cronacasocial.com/wp-content/uploads/2019/03/cronacasocial_com_amp.png 2x,https://www.cronacasocial.com/wp-content/uploads/2019/03/cronacasocial_com_amp.png 1x" alt="Cronaca Social" /> <img class="g1-logo g1-logo-inverted" width="250" height="45" src="https://www.cronacasocial.com/wp-content/uploads/2018/12/demo-mobile-logo-inverted.png" srcset="https://www.cronacasocial.com/wp-content/uploads/2018/12/demo-mobile-logo-inverted@2x.png 2x,https://www.cronacasocial.com/wp-content/uploads/2018/12/demo-mobile-logo-inverted.png 1x" alt="" /> </a></p></div></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div id='div-gpt-ad-CronacaSocial_DSK_MH-970x250' style="margin:10px 0;text-align:center"></div><div class="g1-row g1-row-layout-page g1-row-padding-m"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><article id="post-62844" class="entry-tpl-classic post-62844 post type-post status-publish format-standard has-post-thumbnail category-cinema-tv tag-cinema"  ?><header class="entry-header entry-header-01"><div class="entry-before-title"></div><h1 class="g1-mega g1-mega-1st entry-title">Cinema, ecco i film più visti nel 2019</h1><h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">La lista dei film che hanno incassato di più nell&#8217;anno che si sta per concludere.</h2><p class="g1-meta g1-meta-m entry-meta entry-meta-m"> <span class="entry-byline entry-byline-m "> <span class="entry-author"> <span class="entry-meta-label">di</span> <a href="https://www.cronacasocial.com/author/vassilysortino/" title="Posts by Vassily Sortino" rel="author"> <strong>Vassily Sortino</strong> </a> </span> <time class="entry-date" datetime="2019-12-31T14:34:23">31/12/2019, 14:34</time> </span> <span class="entry-stats entry-stats-m"> </span></p><aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-medium" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">Condivisioni</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-medium mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronacasocial.com%2Fcinema-film-visti-2019%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a  class="mashicon-twitter mash-medium mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Cinema%2C%20ecco%20i%20film%20pi%C3%B9%20visti%20nel%202019&url=https://www.cronacasocial.com/cinema-film-visti-2019/&via=CronacaSocial" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Twitta</span></a><div class="onoffswitch2 mash-medium mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></header><div id="mup_infeed"></div><figure class="entry-featured-media entry-featured-media-main" ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 55.14511873%;"><img width="758" height="418" src="https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-1-758x418.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" srcset="https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-1-758x418.jpg 758w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-1-300x165.jpg 300w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-1-768x423.jpg 768w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-1-561x309.jpg 561w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-1-1122x618.jpg 1122w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-1-364x201.jpg 364w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-1-728x401.jpg 728w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-1-608x335.jpg 608w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-1-1152x635.jpg 1152w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-1.jpg 1200w" sizes="(max-width: 758px) 100vw, 758px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></figure><div class="g1-content-narrow g1-typography-xl entry-content"><div id="videoinrail"></div><div class="crona-atf-articles" style="text-align: center; margin-top: 5px; margin-bottom: 8px; margin-left: 5px; " id="atf"><!--noptimize--><div class="gptslot" data-adunitid="1"></div><!--/noptimize--></div><p>Un anno davvero positivo per il <strong>cinema italiano.</strong> A parlare sono i dati, che vedono le sale rialzare la testa, in vista di un nuovo scossone positivo dall’1 gennaio con l’arrivo di <strong>Checco Zalone</strong> e il suo <strong>Tolo tolo</strong>.</p><div id="div-gpt-ad-CronacaSocial_DSK_Corpo-336x280" style="margin:10px 0;text-align:center"></div><div id="div-gpt-ad-CronacaSocial_MOB_Title-300x250" style="margin:10px 0;text-align:center"></div><p>Oltre 630 milioni di euro per un numero di presenze pari a circa 97 milioni di biglietti venduti. Sono i dati diffusi da <strong>Cinetel</strong>, la società che rileva circa il 95% del box office dell’intero mercato, relativi ai risultati del mercato del cinema in sala nel 2019.</p><p>Nel dettaglio, c’è stato un incremento di più del 14% degli incassi e di più del 13% delle presenze rispetto al 2018 e, più in generale, del migliore risultato dell’ultimo triennio.</p><div id="videoincontent"></div><p>Per quanto riguarda le produzioni italiane, incluse le co-produzioni, Cinetel ha evidenziato un incasso di oltre 130 milioni di euro per un numero di presenze pari a più di 20 milioni di ingressi e una quota sul totale del 21% circa.</p><p>Un dato – ha sottolineato la società – che in termini di valore assoluto, migliora il risultato del 2018 che era a sua volta superiore all’anno 2017 di quasi il 24%</p><div id="div-gpt-ad-CronacaSocial_MOB_Corpo-300x250" style="margin:10px 0;text-align:center"></div><p>I tre film che hanno avuto i più alti incassi al box office sono stati: ‘<em>Il Re Leone</em>‘ (37,5 milioni di euro), ‘<em>Avengers: Endgame</em>‘ (30,2 milioni di euro) e ‘<em>Joker</em>‘ (29,3 milioni di euro).</p><p>«Tutta la filiera ha lavorato affinché il 2019 fosse l’anno della svolta per il nostro mercato ed il risultato auspicato è stato ampiamente superato», ha sottolineato il presidente della sezione distributori di Anica, <strong>Luigi Lonigro</strong>.</p><div id="mup_inarticle"></div><p>LEGGI ANCHE: <a href="https://www.cronacasocial.com/bud-spencer-il-mito-avrebbe-compiuto-90-anni-ecco-come-nata-la-coppia-con-terence-hill/">Com’è nata la coppia Bud Spencer – Terence Hill.</a></p><p><img class="aligncenter size-large wp-image-62848" src="https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-2-1200x900.jpg" alt="" width="662" height="497" srcset="https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-2-1200x900.jpg 1200w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-2-300x225.jpg 300w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-2-768x576.jpg 768w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-2-1536x1152.jpg 1536w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-2-192x144.jpg 192w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-2-384x288.jpg 384w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-2-90x67.jpg 90w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-2-180x135.jpg 180w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-2-561x421.jpg 561w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-2-1122x842.jpg 1122w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-2-364x273.jpg 364w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-2-728x546.jpg 728w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-2-608x456.jpg 608w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-2-758x569.jpg 758w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-2-1152x864.jpg 1152w, https://www.cronacasocial.com/wp-content/uploads/2019/12/cinema-2.jpg 1600w" sizes="(max-width: 662px) 100vw, 662px"></p><p>«Il box office cinematografico dell’estate 2019 – ha aggiunto – è stato il più importante degli ultimi 20 anni ed ha messo in atto un trend favorevole che ci ha portato, dopo 8 mesi con segno positivo rispetto ai due anni precedenti, a raggiungere a fine anno un risultato complessivo veramente straordinario, segnando tra l’altro la migliore crescita anno su anno fra i principali territori europei. Ora bisogna cavalcare l’onda e sicuramente i primi grandi film in uscita nei primi mesi del 2020 ci potranno consentire di puntare nel prossimo anno a migliorare quanto di importante fatto nel 2019. Il primo anno targato ‘Moviement’ è stato un grandissimo successo per tutta l’industria; ora sguardo ed attenzione al futuro per crescere sempre di più».</p><p>«Il 2019 si è chiuso con un ottimo risultato per il box office generale, che pone l’Italia in vetta a mercati europei con una crescita complessiva che non si registrava da anni. Il box office dei film italiani va letto con sguardo aperto ai bei risultati dei titoli dell’ultimo trimestre trascorso e guardando ai prossimi mesi del 2020, che riserveranno grandi sorprese con molte opere italiane dalle grandi aspettative in arrivo. Lavoro di squadra, confronto sempre più forte nella filiera, avanti con il progetto ‘Moviement’. Raggiunto un primo traguardo ma non dobbiamo fermarci. Viva il Cinema!», ha affermato <strong>Mario Lorini</strong>, presidente dell’Anec.</p><p>Per <strong>Francesco Rutelli</strong>, presidente dell’Anica, «il 2019 si chiude con forti messaggi positivi: tutta la filiera produzione, distribuzione, esercizio è unita per rilanciare il cinema nelle sale. E il pubblico risponde, con nitidi segni + per incassi e biglietti che, tirate le somme, supereranno di nuovo i 100 milioni. È solida, dunque, la passione popolare verso il cinema: si accompagna, e non è in contrapposizione con le nuove esperienze, streaming in testa. Se il 2020 ci darà una normativa pienamente funzionante e stabile per il settore, questo trend potrà continuare nei prossimi anni».</p><p>LEGGI ANCHE: <a href="https://www.cronacasocial.com/chi-e-sarah-tognazzi-la-figlia-di-ricky-e-di-flavia-toso/">Chi è Sarah Tognazzi, la figlia di Ricky</a>.</p><div class="crona-taboola" style="text-align: center; " id="tabbola"><!--noptimize--><div id="skyfluid"></div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script><!--/noptimize--></div></div><div id="mup_related"></div><meta itemprop="mainEntityOfPage" content="https://www.cronacasocial.com/cinema-film-visti-2019/"/><meta itemprop="dateModified"
 content="2019-12-31T14:34:23"/> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Cronaca Social" /><meta itemprop="url" content="https://www.cronacasocial.com" /> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacasocial.com/wp-content/uploads/2018/03/logocronacasocial.png" /> </span> </span></article></div></div><div id="secondary" class="g1-column g1-column-1of3"><div class="widget_text g1-sticky-widget-wrapper"><div class="widget_text g1-sticky-widget" style="top: 0px"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="5"></div><div id='div-gpt-ad-CronacaSocial_DSK_SD-DX-300x600'></div></div></aside><aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Top 5 Trend</span></h2></header><div id="g1-widget-posts-1"
 class=" g1-widget-posts"><div class="g1-collection g1-collection-grid-xxs-mod01"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-feat"><article class="entry-tpl-grid post-62804 post type-post status-publish format-standard has-post-thumbnail category-cinema-tv tag-amadeus tag-daniele-capezzone tag-festival-di-sanremo tag-rula-jebreal tag-sanremo-2020"><figure class="entry-featured-media " ><a title="Rula Jebreal al Festival di Sanremo? Divampa la polemica" class="g1-frame" href="https://www.cronacasocial.com/rula-jebreal-al-festival-di-sanremo-divampa-la-polemiche/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.cronacasocial.com/wp-content/uploads/2019/12/Rula-Jebreal-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.cronacasocial.com/wp-content/uploads/2019/12/Rula-Jebreal-2-364x205.jpg 364w, https://www.cronacasocial.com/wp-content/uploads/2019/12/Rula-Jebreal-2-300x169.jpg 300w, https://www.cronacasocial.com/wp-content/uploads/2019/12/Rula-Jebreal-2-1200x675.jpg 1200w, https://www.cronacasocial.com/wp-content/uploads/2019/12/Rula-Jebreal-2-768x432.jpg 768w, https://www.cronacasocial.com/wp-content/uploads/2019/12/Rula-Jebreal-2-192x108.jpg 192w, https://www.cronacasocial.com/wp-content/uploads/2019/12/Rula-Jebreal-2-384x216.jpg 384w, https://www.cronacasocial.com/wp-content/uploads/2019/12/Rula-Jebreal-2-728x409.jpg 728w, https://www.cronacasocial.com/wp-content/uploads/2019/12/Rula-Jebreal-2-561x316.jpg 561w, https://www.cronacasocial.com/wp-content/uploads/2019/12/Rula-Jebreal-2-1122x631.jpg 1122w, https://www.cronacasocial.com/wp-content/uploads/2019/12/Rula-Jebreal-2-608x342.jpg 608w, https://www.cronacasocial.com/wp-content/uploads/2019/12/Rula-Jebreal-2-758x426.jpg 758w, https://www.cronacasocial.com/wp-content/uploads/2019/12/Rula-Jebreal-2-1152x648.jpg 1152w, https://www.cronacasocial.com/wp-content/uploads/2019/12/Rula-Jebreal-2.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>2.1k</strong><span> Condivisioni</span></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.cronacasocial.com/rula-jebreal-al-festival-di-sanremo-divampa-la-polemiche/" rel="bookmark">Rula Jebreal al Festival di Sanremo? Divampa la polemica</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-std"><article class="entry-tpl-grid entry-tpl-grid-xxs post-62539 post type-post status-publish format-standard has-post-thumbnail category-breaking-news category-primopiano tag-apertura tag-camilla-romagnoli tag-gaia-von-freymann tag-pietro-genovese"><figure class="entry-featured-media " ><a title="Funerali di Gaia e Camilla, il sacerdote: &#8220;Il senso della vita non è fumare e ubriacarsi&#8221;" class="g1-frame" href="https://www.cronacasocial.com/funerali-di-gaia-e-camilla-il-sacerdote-il-senso-della-vita-non-e-fumare-e-ubriacarsi/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.cronacasocial.com/wp-content/uploads/2019/12/funerali-gaia-camilla-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.cronacasocial.com/wp-content/uploads/2019/12/funerali-gaia-camilla-1-364x205.jpg 364w, https://www.cronacasocial.com/wp-content/uploads/2019/12/funerali-gaia-camilla-1-192x108.jpg 192w, https://www.cronacasocial.com/wp-content/uploads/2019/12/funerali-gaia-camilla-1-384x216.jpg 384w, https://www.cronacasocial.com/wp-content/uploads/2019/12/funerali-gaia-camilla-1-728x409.jpg 728w, https://www.cronacasocial.com/wp-content/uploads/2019/12/funerali-gaia-camilla-1-561x316.jpg 561w, https://www.cronacasocial.com/wp-content/uploads/2019/12/funerali-gaia-camilla-1-1122x631.jpg 1122w, https://www.cronacasocial.com/wp-content/uploads/2019/12/funerali-gaia-camilla-1-758x426.jpg 758w, https://www.cronacasocial.com/wp-content/uploads/2019/12/funerali-gaia-camilla-1-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-current-background"><span class="entry-shares"><strong>1k</strong><span> Condivisioni</span></span></p></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.cronacasocial.com/funerali-di-gaia-e-camilla-il-sacerdote-il-senso-della-vita-non-e-fumare-e-ubriacarsi/" rel="bookmark">Funerali di Gaia e Camilla, il sacerdote: &#8220;Il senso della vita non è fumare e ubriacarsi&#8221;</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-std"><article class="entry-tpl-grid entry-tpl-grid-xxs post-62494 post type-post status-publish format-standard has-post-thumbnail category-breaking-news tag-matteo-salvini tag-politica"><figure class="entry-featured-media " ><a title="Salvini insultato da uno straniero a Pescara: &#8220;Grande pezzo di m&#8230;.&#8221; / VIDEO" class="g1-frame" href="https://www.cronacasocial.com/salvini-insultato-da-uno-straniero-a-pescara-grande-pezzo-di-m-video/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.cronacasocial.com/wp-content/uploads/2019/12/salvini-insulto-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.cronacasocial.com/wp-content/uploads/2019/12/salvini-insulto-2-364x205.jpg 364w, https://www.cronacasocial.com/wp-content/uploads/2019/12/salvini-insulto-2-192x108.jpg 192w, https://www.cronacasocial.com/wp-content/uploads/2019/12/salvini-insulto-2-384x216.jpg 384w, https://www.cronacasocial.com/wp-content/uploads/2019/12/salvini-insulto-2-728x409.jpg 728w, https://www.cronacasocial.com/wp-content/uploads/2019/12/salvini-insulto-2-561x316.jpg 561w, https://www.cronacasocial.com/wp-content/uploads/2019/12/salvini-insulto-2-1122x631.jpg 1122w, https://www.cronacasocial.com/wp-content/uploads/2019/12/salvini-insulto-2-758x426.jpg 758w, https://www.cronacasocial.com/wp-content/uploads/2019/12/salvini-insulto-2-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-current-background"><span class="entry-shares"><strong>933</strong><span> Condivisioni</span></span></p></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.cronacasocial.com/salvini-insultato-da-uno-straniero-a-pescara-grande-pezzo-di-m-video/" rel="bookmark">Salvini insultato da uno straniero a Pescara: &#8220;Grande pezzo di m&#8230;.&#8221; / VIDEO</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-std"><article class="entry-tpl-grid entry-tpl-grid-xxs post-62503 post type-post status-publish format-standard has-post-thumbnail category-breaking-news category-primopiano tag-apertura tag-arce tag-foggia tag-frosinone tag-ilaria-adriatico tag-incidente-stradale"><figure class="entry-featured-media " ><a title="Auto contro albero, Ilaria morta a 34 anni dopo la proposta di matrimonio" class="g1-frame" href="https://www.cronacasocial.com/auto-contro-albero-ilaria-morta-a-34-anni-dopo-la-proposta-di-matrimonio/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.cronacasocial.com/wp-content/uploads/2019/12/Ilaria-Adriatico-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.cronacasocial.com/wp-content/uploads/2019/12/Ilaria-Adriatico-1-364x205.jpg 364w, https://www.cronacasocial.com/wp-content/uploads/2019/12/Ilaria-Adriatico-1-192x108.jpg 192w, https://www.cronacasocial.com/wp-content/uploads/2019/12/Ilaria-Adriatico-1-384x216.jpg 384w, https://www.cronacasocial.com/wp-content/uploads/2019/12/Ilaria-Adriatico-1-728x409.jpg 728w, https://www.cronacasocial.com/wp-content/uploads/2019/12/Ilaria-Adriatico-1-561x316.jpg 561w, https://www.cronacasocial.com/wp-content/uploads/2019/12/Ilaria-Adriatico-1-1122x631.jpg 1122w, https://www.cronacasocial.com/wp-content/uploads/2019/12/Ilaria-Adriatico-1-758x426.jpg 758w, https://www.cronacasocial.com/wp-content/uploads/2019/12/Ilaria-Adriatico-1-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-current-background"><span class="entry-shares"><strong>571</strong><span> Condivisioni</span></span></p></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.cronacasocial.com/auto-contro-albero-ilaria-morta-a-34-anni-dopo-la-proposta-di-matrimonio/" rel="bookmark">Auto contro albero, Ilaria morta a 34 anni dopo la proposta di matrimonio</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-std"><article class="entry-tpl-grid entry-tpl-grid-xxs post-62675 post type-post status-publish format-standard has-post-thumbnail category-breaking-news category-primopiano tag-albero-di-natale tag-apertura tag-california tag-hamet tag-stati-uniti-damerica"><figure class="entry-featured-media " ><a title="L&#8217;albero di Natale prende fuoco e fa una strage: morto papà e 3 figli" class="g1-frame" href="https://www.cronacasocial.com/lalbero-di-natale-prende-fuoco-e-fa-una-strage-morto-papa-e-3-figli/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.cronacasocial.com/wp-content/uploads/2019/12/juan-moreno-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.cronacasocial.com/wp-content/uploads/2019/12/juan-moreno-1-364x205.jpg 364w, https://www.cronacasocial.com/wp-content/uploads/2019/12/juan-moreno-1-192x108.jpg 192w, https://www.cronacasocial.com/wp-content/uploads/2019/12/juan-moreno-1-384x216.jpg 384w, https://www.cronacasocial.com/wp-content/uploads/2019/12/juan-moreno-1-728x409.jpg 728w, https://www.cronacasocial.com/wp-content/uploads/2019/12/juan-moreno-1-561x316.jpg 561w, https://www.cronacasocial.com/wp-content/uploads/2019/12/juan-moreno-1-1122x631.jpg 1122w, https://www.cronacasocial.com/wp-content/uploads/2019/12/juan-moreno-1-758x426.jpg 758w, https://www.cronacasocial.com/wp-content/uploads/2019/12/juan-moreno-1-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"><p class="entry-meta entry-stats g1-meta g1-current-background"><span class="entry-shares"><strong>514</strong><span> Condivisioni</span></span></p></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.cronacasocial.com/lalbero-di-natale-prende-fuoco-e-fa-una-strage-morto-papa-e-3-figli/" rel="bookmark">L&#8217;albero di Natale prende fuoco e fa una strage: morto papà e 3 figli</a></h3></header></div></article></li></ul></div></div></div></aside></div></div></div></div></div><div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><aside id="text-8" class="widget widget_text"><div class="textwidget"><p><img src="https://www.cronacasocial.com/wp-content/uploads/2017/07/logo.png" alt="CronacaSocial" align="middle" /></p><p>CronacaSocial è il magazine che racconta le storie più condivise e chiacchierate sui social media e genera discussione attorno ai grandi temi dell&#8217;attualità.</p><p><strong>CronacaSocial</strong> è una testata online. Direttore responsabile: Walter Giannò, iscritto all’Ordine dei Giornalisti di Sicilia, elenco pubblicisti dal 24 gennaio 2013</p></div></aside></div><div class="g1-column g1-column-1of3"><aside id="rss-5" class="widget widget_rss"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span><a class="rsswidget" href="https://www.salutelab.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.cronacasocial.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.salutelab.it/">Da SaluteLab.it</a></span></h2></header><ul><li><a class='rsswidget' href='https://www.salutelab.it/ritirato-famoso-farmaco-ansiolitico/'>Ritirato famoso farmaco ansiolitico a scopo precauzionale dalle farmacie</a></li><li><a class='rsswidget' href='https://www.salutelab.it/madre-surrogata-resta-incinta-gravidanza/'>Madre surrogata resta incinta durante la gravidanza</a></li><li><a class='rsswidget' href='https://www.salutelab.it/code-di-mazzancolle-ritirate-dal-ministero-della-salute/'>Code di mazzancolle ritirate dal Ministero della Salute</a></li></ul></aside></div><div class="g1-column g1-column-1of3"><aside id="nav_menu-2" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Chi Siamo ed Informazioni</span></h2></header><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18075"><a href="https://www.cronacasocial.com/chi-siamo/">Gerenza</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17690"><a href="https://www.cronacasocial.com/contatti/">Contatti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17137"><a href="https://www.cronacasocial.com/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62641"><a href="https://sicilia.cronacasocial.com/">Edizione Locale: Sicilia</a></li></ul></div></aside></div></div><div class="g1-row-background"><div class="g1-row-background-media"></div></div></div><div class="g1-footer g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">© 2019 CronacaSocial è un prodotto editoriale di Likelab S.R.L. Iscrizione ROC 31410. Direttore Responsabile: Walter Giannò.</p><nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18075"><a href="https://www.cronacasocial.com/chi-siamo/">Gerenza</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17690"><a href="https://www.cronacasocial.com/contatti/">Contatti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17137"><a href="https://www.cronacasocial.com/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62641"><a href="https://sicilia.cronacasocial.com/">Edizione Locale: Sicilia</a></li></ul></nav> <a class="g1-footer-stamp" href=""> <img class="g1-footer-stamp-icon" width="0" height="0" src="https://www.cronacasocial.com/wp-content/uploads/2015/12/footer_stamp.png" srcset="https://www.cronacasocial.com/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt="" /> </a></div></div><div class="g1-row-background"></div></div> <a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global g1-canvas-no-js"><div class="g1-canvas-inner"><div class="g1-canvas-content"> <a class="g1-canvas-toggle" href="#">Close</a><div role="search" class="search-form-wrapper"><form method="get"
 class="g1-searchform-tpl-default search-form"
 action="https://www.cronacasocial.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
 placeholder="Search &hellip;"
 value="" name="s"
 title="Search for:" /> </label> <button class="search-submit">Search</button></form></div><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17049"><a href="https://www.cronacasocial.com">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17045"><a href="https://www.cronacasocial.com/categoria/breaking-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61078"><a href="https://www.cronacasocial.com/categoria/gossip/">Gossip</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17048"><a href="https://www.cronacasocial.com/categoria/salute/">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17411"><a href="https://www.cronacasocial.com/categoria/animali/">Animali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17197"><a href="https://www.cronacasocial.com/categoria/cucina/">Casa&#038;Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48724"><a href="https://www.cronacasocial.com/categoria/fanno-pensare/">Fanno Pensare</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17081"><a href="https://www.cronacasocial.com/categoria/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17080"><a href="https://www.cronacasocial.com/categoria/cinema-tv/">Film &#038; TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46111"><a href="https://www.cronacasocial.com/categoria/moda/">Moda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17087"><a href="https://www.cronacasocial.com/categoria/tech/">Tech &#038; Idee</a></li></ul></nav><nav class="g1-quick-nav g1-quick-nav-short"><ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons"><li class="menu-item menu-item-type-g1-latest "> <a href="https://www.cronacasocial.com"> <span class="entry-flag entry-flag-latest"></span> Ultime Notizie </a></li></ul></nav></div><div class="g1-canvas-background"></div></div></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cronacasocial.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.cronacasocial.com\/cinema-film-visti-2019\/","title":"Cinema%2C+ecco+i+film+pi%C3%B9+visti+nel+2019","image":"https:\/\/www.cronacasocial.com\/wp-content\/uploads\/2019\/12\/cinema-1.jpg","desc":"Un anno davvero positivo per il cinema italiano. A parlare sono i dati, che vedono le sale rialzare la testa, in vista di un nuovo scossone positivo dall\u20191 gennaio con l\u2019arrivo di Checco Zalone e il suo Tolo tolo. <a class=\"g1-link g1-link-more\" href=\"https:\/\/www.cronacasocial.com\/cinema-film-visti-2019\/\">More<\/a>","hashtag":"CronacaSocial","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"803fd83500","postid":"62844","servertime":"1577799298","ajaxurl":"https:\/\/www.cronacasocial.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );</script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.cronacasocial.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};</script> <!--noptimize--><script>window.advads_has_ads = [["47217","ad",null],["48374","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!--/noptimize--><script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'145635089',post:'62844',tz:'1',srv:'www.cronacasocial.com'} ]);
	_stq.push([ 'clickTrackerInit', '145635089', '62844' ]);</script> <div id="fb-root"></div> <script type="text/javascript">(function() {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			document.body.addEventListener('bimberLoadFbSdk', loadFB);
		})();</script> <script type=”text/javascript”>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script> <script defer src="https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_90fb728d2bd6514bcbc71773028ed5c5.js"></script></body></html>
<!--Cached using Nginx-Helper on 2019-12-31 14:34:58. It took 132 queries executed in 0,176 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->