<!DOCTYPE html> <!--[if IE 8]><html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="it-IT"><![endif]--> <!--[if IE 9]><html class="no-js g1-off-outside lt-ie10" id="ie9" lang="it-IT"><![endif]--> <!--[if !IE]><!--><html class="no-js g1-off-outside" lang="it-IT"><!--<![endif]--><head><meta charset="UTF-8"/><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto:400,300,500,600,700,900","Spartan:400,300,600,700,800"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="dns-prefetch preconnect" href="https://www.googletagservices.com"><link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com"> <script>var id_gtm = '';
		if(window.outerWidth < 768) {
			id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-MW9WVMW' : 'GTM-NCVTRST';           
		}else{
			id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-WNH58DW' : 'GTM-NPT6QQ3';
		}</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script> <meta property="og:description" content="Il magazine che racconta le storie più condivise e chiacchierate sui social media e genera discussione attorno ai grandi temi dell’attualità." /><meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" /><link media="all" href="https://www.cronacasocial.com/wp-content/cache/autoptimize/css/autoptimize_65956eb35dcf5ecb4e593cce0386a5c4.css" rel="stylesheet" /><title>Covid-19, altre Regioni pronte a passare dalla fascia gialla a quella arancione</title><meta name="description" content="In giornata, quindi, si attende la decisione del passaggio dalla fascia gialla a quella arancione (al momento ci sono Sicilia e Puglia) di altre Regioni." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cronacasocial.com/covid-19-altre-regioni-pronte-a-passare-dalla-fascia-gialla-a-quella-arancione/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Covid-19, altre Regioni pronte a passare dalla fascia gialla a quella arancione" /><meta property="og:description" content="In giornata, quindi, si attende la decisione del passaggio dalla fascia gialla a quella arancione (al momento ci sono Sicilia e Puglia) di altre Regioni." /><meta property="og:url" content="https://www.cronacasocial.com/covid-19-altre-regioni-pronte-a-passare-dalla-fascia-gialla-a-quella-arancione/" /><meta property="og:site_name" content="Cronaca Social" /><meta property="article:publisher" content="https://www.facebook.com/cronacasocial/" /><meta property="article:published_time" content="2020-11-09T11:06:21+00:00" /><meta property="og:image" content="https://www.cronacasocial.com/wp-content/uploads/2020/11/covid19-mamma-bambina.jpg" /><meta property="og:image:width" content="999" /><meta property="og:image:height" content="667" /><meta property="fb:app_id" content="1222573051215854" /><link rel="amphtml" href="https://www.cronacasocial.com/covid-19-altre-regioni-pronte-a-passare-dalla-fascia-gialla-a-quella-arancione/amp/" /><meta name="generator" content="AMP for WP 1.0.63"/><link rel='dns-prefetch' href='//www.google.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cronaca Social &raquo; Feed" href="https://www.cronacasocial.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Cronaca Social &raquo; Feed dei commenti" href="https://www.cronacasocial.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cronaca Social &raquo; Covid-19, altre Regioni pronte a passare dalla fascia gialla a quella arancione Feed dei commenti" href="https://www.cronacasocial.com/covid-19-altre-regioni-pronte-a-passare-dalla-fascia-gialla-a-quella-arancione/feed/" /> <!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}</style><link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.cronacasocial.com/wp-content/cache/autoptimize/css/autoptimize_single_4b6b0613ef3a9dc37c088edbfbcda500.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_4848db6b96349511131235c89a86aabf.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js'></script> <link rel='https://api.w.org/' href='https://www.cronacasocial.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronacasocial.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronacasocial.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.cronacasocial.com/?p=81179' /><link rel="alternate" type="application/json+oembed" href="https://www.cronacasocial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacasocial.com%2Fcovid-19-altre-regioni-pronte-a-passare-dalla-fascia-gialla-a-quella-arancione%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cronacasocial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacasocial.com%2Fcovid-19-altre-regioni-pronte-a-passare-dalla-fascia-gialla-a-quella-arancione%2F&#038;format=xml" /><style>.lazyload, .lazyloading {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
		}
		.lazyload,
		.lazyloading,
		.lazyloaded {
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}</style><style type='text/css'>img#wpstats{display:none}</style><style>@font-face {
		font-family: "bimber";
							src:url("https://www.cronacasocial.com/wp-content/themes/bimber/css/8.3.5/bimber/fonts/bimber.eot");
			src:url("https://www.cronacasocial.com/wp-content/themes/bimber/css/8.3.5/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.cronacasocial.com/wp-content/themes/bimber/css/8.3.5/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.cronacasocial.com/wp-content/themes/bimber/css/8.3.5/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.cronacasocial.com/wp-content/themes/bimber/css/8.3.5/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}</style> <script type="text/javascript">_atrk_opts = { atrk_acct:"IYWYt1Fx9f207i", domain:"cronacasocial.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=IYWYt1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>  <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cronacasocial.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4a9b6b0f-b4f8-4c34-bc97-3c294aa7e44b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.cronacasocial.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.65a2ca34-f112-4f9d-a5c6-253c0b61cb9f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Resta aggiornato sulle news più chiacchierate sui social! Ti manderemo (poche) notifiche!';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno qui';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Le notifiche appariranno qui';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Tu puoi disiscriverti quando vuoi';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sì';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No';
oneSignal_options['promptOptions']['siteName'] = 'CronacaSocial';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei iscritto agli aggiornamenti';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la sottoscrizione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei re-iscritto agli aggiornamenti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Tu non vuoi ricevere più le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Mantieniti aggiornato!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disiscriviti';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzioni:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://www.cronacasocial.com/wp-content/uploads/2018/03/cropped-logo_face_twitter-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.cronacasocial.com/wp-content/uploads/2018/03/cropped-logo_face_twitter-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.cronacasocial.com/wp-content/uploads/2018/03/cropped-logo_face_twitter-180x180.png" /><meta name="msapplication-TileImage" content="https://www.cronacasocial.com/wp-content/uploads/2018/03/cropped-logo_face_twitter-270x270.png" /> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta property="fb:pages" content="765303857006701" />  <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cronacasocial/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-92276747-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92276747-1');</script> <body class="post-template-default single single-post postid-81179 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal wpb-js-composer js-comp-ver-6.3.0 vc_responsive" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" ><div id='div-gpt-ad-CronacaSocial_DSK_1x1'></div><div id="div-gpt-ad-Test-floorad-1x5"></div><div class="g1-body-inner"><div id="page"><aside class="g1-row g1-sharebar g1-sharebar-off"><div class="g1-row-inner"><div class="g1-column g1-sharebar-inner"></div></div><div class="g1-row-background"></div></aside><div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area"><div class="g1-row-inner"><div class="g1-column"></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"><nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu"><li id="menu-item-66009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-66009"><a href="https://www.cronacasocial.com/chi-siamo/">Gerenza</a></li><li id="menu-item-66010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-66010"><a href="https://www.cronacasocial.com/contatti/">Contatti</a></li><li id="menu-item-76132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-76132"><a href="https://www.cronacasocial.com/disclaimer/">Disclaimer</a></li><li id="menu-item-66008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-66008"><a href="https://www.cronacasocial.com/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li></ul></nav></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-2"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-full g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"><div class="g1-id"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper"
 href="https://www.cronacasocial.com/" rel="home"> <img class="g1-logo g1-logo-default" width="370" height="90" src="https://www.cronacasocial.com/wp-content/uploads/2018/03/logocronacasocial.png" srcset="https://www.cronacasocial.com/wp-content/uploads/2018/03/logocronacasocial.png 2x,https://www.cronacasocial.com/wp-content/uploads/2018/03/logocronacasocial.png 1x" alt="Cronaca Social" /> <img class="g1-logo g1-logo-inverted" width="370" height="90" src="" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20370%2090%27%2F%3E" alt="" /> </a></p></div></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-17045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-17045"><a href="https://www.cronacasocial.com/categoria/breaking-news/">Notizie</a></li><li id="menu-item-61078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-61078"><a href="https://www.cronacasocial.com/categoria/gossip/">Gossip</a></li><li id="menu-item-17081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-17081"><a href="https://www.cronacasocial.com/categoria/sport/">Sport</a></li><li id="menu-item-17080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-17080"><a href="https://www.cronacasocial.com/categoria/cinema-tv/">TV&#038;Cinema</a></li><li id="menu-item-48724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-48724"><a href="https://www.cronacasocial.com/categoria/fanno-pensare/">Curiosità</a></li><li id="menu-item-17197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-17197"><a href="https://www.cronacasocial.com/categoria/cucina/">Cucina</a></li><li id="menu-item-17048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-17048"><a href="https://www.cronacasocial.com/categoria/salute/">Salute</a></li></ul></nav></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon "> <a class="g1-drop-toggle" href="https://www.cronacasocial.com/?s="> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span> <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get"
 class="g1-searchform-tpl-default g1-searchform-ajax search-form"
 action="https://www.cronacasocial.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
 placeholder="Search &hellip;"
 value="" name="s"
 title="Search for:" /> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-1"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"> <a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label
 g1-hamburger-label-hidden			">Menu</span> </a></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"><div class="g1-id"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper"
 href="https://www.cronacasocial.com/" rel="home"> <img class="g1-logo g1-logo-default" width="250" height="45" src="https://www.cronacasocial.com/wp-content/uploads/2019/03/cronacasocial_com_amp.png" srcset="https://www.cronacasocial.com/wp-content/uploads/2019/03/cronacasocial_com_amp.png 2x,https://www.cronacasocial.com/wp-content/uploads/2019/03/cronacasocial_com_amp.png 1x" alt="Cronaca Social" /> <img class="g1-logo g1-logo-inverted" width="250" height="45" src="" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20250%2045%27%2F%3E" alt="" /> </a></p></div></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div id='div-gpt-ad-CronacaSocial_DSK_MH-970x250' style="margin:10px 0;text-align:center"></div><div class="g1-row g1-row-padding-m g1-row-layout-page"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><article id="post-81179" class="entry-tpl-classic post-81179 post type-post status-publish format-standard has-post-thumbnail category-breaking-news tag-coronavirus tag-covid-19 tag-lockdown"  ?><header class="entry-header entry-header-01"><div class="entry-before-title"></div><h1 class="g1-mega g1-mega-1st entry-title">Covid-19, altre Regioni pronte a passare dalla fascia gialla a quella arancione</h1><h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">La decicione sarà presa dopo il confronto tra Governo e Comitato Tecnico Scientifico.</h2><p class="g1-meta g1-meta-m entry-meta entry-meta-m"> <span class="entry-byline entry-byline-m "> <span class="entry-author"> <span class="entry-meta-label">di</span> <a href="https://www.cronacasocial.com/author/cronacasocial/" title="Posts by CronacaSocial" rel="author"> <strong>CronacaSocial</strong> </a> </span> <time class="entry-date" datetime="2020-11-09T12:06:21+01:00">09/11/2020, 12:06</time> </span> <span class="entry-stats entry-stats-m"> </span></p><aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-small mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronacasocial.com%2Fcovid-19-altre-regioni-pronte-a-passare-dalla-fascia-gialla-a-quella-arancione%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a class="mashicon-twitter mash-small mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Covid-19%2C%20altre%20Regioni%20pronte%20a%20passare%20dalla%20fascia%20gialla%20a%20quella%20arancione&url=https://www.cronacasocial.com/covid-19-altre-regioni-pronte-a-passare-dalla-fascia-gialla-a-quella-arancione/&via=CronacaSocial" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Twitta</span></a><a class="mashicon-pinterest mash-small mashsb-noshadow" href="#" data-mashsb-url="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cronacasocial.com%2Fcovid-19-altre-regioni-pronte-a-passare-dalla-fascia-gialla-a-quella-arancione%2F&media=https://www.cronacasocial.com/wp-content/uploads/2020/11/covid19-mamma-bambina-300x200.jpg&description=Covid-19%2C+altre+Regioni+pronte+a+passare+dalla+fascia+gialla+a+quella+arancione" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Salva</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></header><div id="mup_infeed"></div><div class="entry-featured-media entry-featured-media-main" ><div class="g1-frame"><div class="g1-frame-inner"><img data-expand="600" width="758" height="506" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 758 506'%2F%3E" data-src="https://www.cronacasocial.com/wp-content/uploads/2020/11/covid19-mamma-bambina-758x506.jpg" class="lazyload attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" data-srcset="https://www.cronacasocial.com/wp-content/uploads/2020/11/covid19-mamma-bambina-758x506.jpg 758w, https://www.cronacasocial.com/wp-content/uploads/2020/11/covid19-mamma-bambina-300x200.jpg 300w, https://www.cronacasocial.com/wp-content/uploads/2020/11/covid19-mamma-bambina-768x513.jpg 768w, https://www.cronacasocial.com/wp-content/uploads/2020/11/covid19-mamma-bambina-180x120.jpg 180w, https://www.cronacasocial.com/wp-content/uploads/2020/11/covid19-mamma-bambina-364x243.jpg 364w, https://www.cronacasocial.com/wp-content/uploads/2020/11/covid19-mamma-bambina-728x486.jpg 728w, https://www.cronacasocial.com/wp-content/uploads/2020/11/covid19-mamma-bambina-608x406.jpg 608w, https://www.cronacasocial.com/wp-content/uploads/2020/11/covid19-mamma-bambina.jpg 999w" data-sizes="(max-width: 758px) 100vw, 758px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><figcaption class="wp-caption-text">Image Credit: VitalikRadko<a href="https://it.depositphotos.com/portfolio-13194036.html">DepositPhotos</a></figcaption></div><div class="g1-content-narrow g1-typography-xl entry-content"><div style='margin: 10px auto;' id='videoinrail'></div><p><strong>Federico D&#8217;Incà</strong>, ministro per i Rapporti con il Parlamento, a <em>Start</em>, su <em>SkyTg24</em>, ha affermato: «Cerchiamo di far sì che vi siano dei passi in avanti» rispetto al «lockdown generale di marzo. Attraverso 21 indicatori con dati precisi, attraverso la verifica, il Comitato Tecnico Scientifico e la cabina di regia, individuiamo quali passaggi ci debbano essere per portare una regione in fascia gialla, arancione o rossa, perché all&#8217;interno le libertà  individuali sono molto diverse».</p><div id='div-gpt-ad-CronacaSocial_DSK_Corpo-336x280' style='margin:10px 0;text-align:center'></div><div id='div-gpt-ad-CronacaSocial_MOB_Title-300x250' style='margin:10px 0;text-align:center'></div><p>E ancora: «Queste soluzioni passano per dei dati che vanno controllati e verificati: oggi alle 15 ci sarà un momento di confronto con il Cts e da lì potremo capire quali regioni passeranno o meno a una fascia diversa».</p><div id='videoincontent'></div><p>Ieri il presidente della Federazione degli ordini dei Medici, <strong>Filippo Anelli,</strong> ha suggerito al Governo Conte misure ancora più drastiche: «La situazione tra un mese sarà drammatica, serve un lockdown totale in tutto il Paese».<div id='videoincontent2'></div><p>In giornata, quindi, si attende <strong>la decisione del passaggio dalla fascia gialla a quella arancione</strong> (al momento ci sono Sicilia e Puglia) di altre Regioni: Veneto, Liguria, Emilia Romagna, Toscana, Umbria e Campania.</p><div id='div-gpt-ad-CronacaSocial_MOB_Corpo-300x250' style='margin:10px 0;text-align:center'></div><p>Alcune Regioni si oppongono, altre, <a href="https://www.salutelab.it/covid-19-lalto-adige-diventa-zona-rossa/">come l&#8217;Alto Adige</a>, ha deciso di entrare in zona rossa prima della decisione del Governo Conte.</p><p>LEGGI ANCHE: <a href="https://www.cronacasocial.com/non-ce-ne-covid-le-immagini-della-sofferenza-dallospedale-civico-di-palermo-video/">Le immagini della sofferenza dall&#8217;ospedale Civico di Palermo</a>.</p></p><div id='div-gpt-ad-CronacaSocial_MOB_Corpo-2-300x250' style='margin:10px 0;text-align:center'></div><div class="crona-taboola" style="margin-left: auto; margin-right: auto; text-align: center; " id="tabbola"><div id="skyfluid"></div><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-5006770522098941"
 data-ad-slot="5676431886"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="mup_related"></div><p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.cronacasocial.com/tag/coronavirus/" class="entry-tag entry-tag-44144">coronavirus</a><a href="https://www.cronacasocial.com/tag/covid-19/" class="entry-tag entry-tag-64619">Covid-19</a><a href="https://www.cronacasocial.com/tag/lockdown/" class="entry-tag entry-tag-73615">lockdown</a></span></p><meta itemprop="mainEntityOfPage" content="https://www.cronacasocial.com/covid-19-altre-regioni-pronte-a-passare-dalla-fascia-gialla-a-quella-arancione/"/><meta itemprop="dateModified"
 content="2020-11-09T12:06:21"/> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Cronaca Social" /><meta itemprop="url" content="https://www.cronacasocial.com" /> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacasocial.com/wp-content/uploads/2018/03/logocronacasocial.png" /> </span> </span></article></div></div><div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3"><div class="widget_text g1-sticky-widget-wrapper"><div class="widget_text g1-sticky-widget" style="top: 0px"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="5"></div><div id='div-gpt-ad-CronacaSocial_DSK_SD-DX-300x600'></div></div></aside></div></div></div></div></div><div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><aside id="text-8" class="widget widget_text"><div class="textwidget"><p><img src="https://www.cronacasocial.com/wp-content/uploads/2017/07/logo.png" alt="CronacaSocial" align="middle" /></p><p>CronacaSocial è il magazine che racconta le storie più condivise e chiacchierate sui social media e genera discussione attorno ai grandi temi dell&#8217;attualità.</p><p><strong>CronacaSocial</strong> è una testata online. Direttore responsabile: Walter Giannò, iscritto all’Ordine dei Giornalisti di Sicilia, elenco pubblicisti dal 24 gennaio 2013</p></div></aside></div><div class="g1-column g1-column-1of3"></div><div class="g1-column g1-column-1of3"><aside id="nav_menu-2" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Chi Siamo ed Informazioni</span></h2></header><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-18075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18075"><a href="https://www.cronacasocial.com/chi-siamo/">Gerenza</a></li><li id="menu-item-17690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17690"><a href="https://www.cronacasocial.com/contatti/">Contatti</a></li><li id="menu-item-76131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76131"><a href="https://www.cronacasocial.com/disclaimer/">Disclaimer</a></li><li id="menu-item-17137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17137"><a href="https://www.cronacasocial.com/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li><li id="menu-item-65564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65564"><a href="#"><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Privacy settings</a></a></li></ul></div></aside></div></div><div class="g1-row-background"><div class="g1-row-background-media"></div></div></div><div class="g1-footer g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">© 2020 CronacaSocial è un prodotto editoriale di Likelab S.R.L. Iscrizione ROC 31410. Direttore Responsabile: Walter Giannò.</p><nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18075"><a href="https://www.cronacasocial.com/chi-siamo/">Gerenza</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17690"><a href="https://www.cronacasocial.com/contatti/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76131"><a href="https://www.cronacasocial.com/disclaimer/">Disclaimer</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17137"><a href="https://www.cronacasocial.com/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65564"><a href="#"><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Privacy settings</a></a></li></ul></nav> <a class="g1-footer-stamp" href=""> <img class="g1-footer-stamp-icon" width="0" height="0" src="https://www.cronacasocial.com/wp-content/uploads/2015/12/footer_stamp.png" loading="lazy" srcset="https://www.cronacasocial.com/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt="" /> </a></div></div><div class="g1-row-background"></div></div> <a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global g1-canvas-no-js"><div class="g1-canvas-inner"><div class="g1-canvas-content"> <a class="g1-canvas-toggle" href="#">Close</a><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17045"><a href="https://www.cronacasocial.com/categoria/breaking-news/">Notizie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61078"><a href="https://www.cronacasocial.com/categoria/gossip/">Gossip</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17081"><a href="https://www.cronacasocial.com/categoria/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17080"><a href="https://www.cronacasocial.com/categoria/cinema-tv/">TV&#038;Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48724"><a href="https://www.cronacasocial.com/categoria/fanno-pensare/">Curiosità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17197"><a href="https://www.cronacasocial.com/categoria/cucina/">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17048"><a href="https://www.cronacasocial.com/categoria/salute/">Salute</a></li></ul></nav><nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66009"><a href="https://www.cronacasocial.com/chi-siamo/">Gerenza</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66010"><a href="https://www.cronacasocial.com/contatti/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76132"><a href="https://www.cronacasocial.com/disclaimer/">Disclaimer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66008"><a href="https://www.cronacasocial.com/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li></ul></nav><div role="search" class="search-form-wrapper"><form method="get"
 class="g1-searchform-tpl-default search-form"
 action="https://www.cronacasocial.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
 placeholder="Search &hellip;"
 value="" name="s"
 title="Search for:" /> </label> <button class="search-submit">Search</button></form></div></div><div class="g1-canvas-background"></div></div></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cronacasocial.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_309e1a27ab5c8722dea8f46fc8c384d5.js'></script> <script type='text/javascript'>var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.cronacasocial.com\/covid-19-altre-regioni-pronte-a-passare-dalla-fascia-gialla-a-quella-arancione\/","title":"Covid-19%2C+altre+Regioni+pronte+a+passare+dalla+fascia+gialla+a+quella+arancione","image":"https:\/\/www.cronacasocial.com\/wp-content\/uploads\/2020\/11\/covid19-mamma-bambina.jpg","desc":"In giornata, quindi, si attende la decisione del passaggio dalla fascia gialla a quella arancione (al momento ci sono Sicilia e Puglia) di altre Regioni. <a class=\"g1-link g1-link-more\" href=\"https:\/\/www.cronacasocial.com\/covid-19-altre-regioni-pronte-a-passare-dalla-fascia-gialla-a-quella-arancione\/\">More<\/a>","hashtag":"CronacaSocial","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"0bac0fac6b","postid":"81179","servertime":"1604920031","ajaxurl":"https:\/\/www.cronacasocial.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_d5f0c2881b18809265062c50de00ee80.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js'></script> <script type='text/javascript'>var macegallery = "{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-dark\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t<img width=\\\"413\\\" height=\\\"40\\\" src=\\\"https:\\\/\\\/www.cronacasocial.com\\\/wp-content\\\/uploads\\\/2017\\\/07\\\/logo.png\\\" srcset=\\\"https:\\\/\\\/www.cronacasocial.com\\\/wp-content\\\/uploads\\\/2017\\\/07\\\/logo.png 2x,https:\\\/\\\/www.cronacasocial.com\\\/wp-content\\\/uploads\\\/2017\\\/07\\\/logo.png 1x\\\">\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"<a class=\\\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=mace_replace_shortlink&#038;description=mace_replace_title&#038;media=mace_replace_image_url\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&#038;display=popup&#038;href=mace_replace_noesc_shortlink&#038;quote=mace_replace_noesc_title\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"mace_replace_noesc_shortlink\\\" data-share-text=\\\"mace_replace_noesc_title\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=mace_replace_shortlink&#038;text=mace_replace_title%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\"}";</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_e944e7dbdedf607a895e39d3f9b9bbf0.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc4ZtcUAAAAAJEX8U9NgGT0O3oOdwN50x8McEKH&#038;ver=3.0'></script> <script type='text/javascript'>var wpcf7_recaptcha = {"sitekey":"6Lc4ZtcUAAAAAJEX8U9NgGT0O3oOdwN50x8McEKH","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_56fe09b498fc1a1441d6d9d4f0634fa4.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_80c1ddcdf84ae2b0d3a833fc079a0981.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_ceba73d7550181f9e2ab536f5c80239d.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_89f369588d629240d6a8d4f8788490c8.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_6f47448212550bd3157c4265e3ebf085.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_a0382578e433b72b11be29cb5e4821dd.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/themes/bimber/js/enquire/enquire.min.js'></script> <script type='text/javascript'>var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.cronacasocial.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"on\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":\"\",\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\"}";</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_f54ca508138aec078b70d4d325b191d2.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_141418092605f7cec0422dab23859631.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/jquery/ui/position.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/jquery/ui/menu.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/dist/dom-ready.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/dist/a11y.min.js'></script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/jquery/ui/autocomplete.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_346dfc33d02645d41fb1b3e0eccf1e28.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_17ebc7398d797844b0379486ccaa9f3e.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_ee004673087acc9d2116947759d7164c.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_d674481513d4b30efad67303812f94f9.js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'145635089',post:'81179',tz:'1',srv:'www.cronacasocial.com'} ]);
	_stq.push([ 'clickTrackerInit', '145635089', '81179' ]);</script> </body></html>

<!-- Cache Enabler by KeyCDN @ 09.11.2020 12:07:11 (https gzip) -->