<!DOCTYPE html> <!--[if IE 8]><html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="it-IT"><![endif]--> <!--[if IE 9]><html class="no-js g1-off-outside lt-ie10" id="ie9" lang="it-IT"><![endif]--> <!--[if !IE]><!--><html class="no-js g1-off-outside" lang="it-IT"><!--<![endif]--><head><meta charset="UTF-8"/><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CSpartan%3A400%2C300%2C600%2C700%2C800&amp;display=swap" /><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="dns-prefetch preconnect" href="https://www.googletagservices.com"><link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com"> <script>var id_gtm = '';
		if(window.outerWidth < 768) {
			id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-MW9WVMW' : 'GTM-NCVTRST';           
		}else{
			id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-WNH58DW' : 'GTM-NPT6QQ3';
		}</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:description" content="Il magazine che racconta le storie più condivise e chiacchierate sui social media e genera discussione attorno ai grandi temi dell’attualità." /><meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" /><link media="all" href="https://www.cronacasocial.com/wp-content/cache/autoptimize/css/autoptimize_3158b04c6cd770525f8c7968e1abbc49.css" rel="stylesheet" /><title>Neonato ustionato in tutto il corpo, arrestati i genitori</title><meta name="description" content="I carabinieri a Portici (Napoli) hanno arrestato un uomo e una donna, di 47 e 36 anni, per maltrattamenti e abbandono di minore." /><link rel="canonical" href="https://www.cronacasocial.com/neonato-ustionato-in-tutto-il-corpo-arrestati-i-genitori/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Neonato ustionato in tutto il corpo, arrestati i genitori" /><meta property="og:description" content="I carabinieri a Portici (Napoli) hanno arrestato un uomo e una donna, di 47 e 36 anni, per maltrattamenti e abbandono di minore." /><meta property="og:url" content="https://www.cronacasocial.com/neonato-ustionato-in-tutto-il-corpo-arrestati-i-genitori/" /><meta property="og:site_name" content="Cronaca Social" /><meta property="article:publisher" content="https://www.facebook.com/cronacasocial/" /><meta property="article:published_time" content="2021-03-17T16:10:02+00:00" /><meta property="og:image" content="https://www.cronacasocial.com/wp-content/uploads/2020/09/neonato-.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="CronacaSocial"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="1 minuto"><link rel="amphtml" href="https://www.cronacasocial.com/neonato-ustionato-in-tutto-il-corpo-arrestati-i-genitori/amp/" /><meta name="generator" content="AMP for WP 1.0.76.6"/><link rel='dns-prefetch' href='//www.google.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="Cronaca Social &raquo; Feed" href="https://www.cronacasocial.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Cronaca Social &raquo; Feed dei commenti" href="https://www.cronacasocial.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cronaca Social &raquo; Neonato ustionato in tutto il corpo, arrestati i genitori Feed dei commenti" href="https://www.cronacasocial.com/neonato-ustionato-in-tutto-il-corpo-arrestati-i-genitori/feed/" /> <!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}</style><link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.cronacasocial.com/wp-content/uploads/dynamic-style-1608769315.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js' id='modernizr-js'></script> <link rel="https://api.w.org/" href="https://www.cronacasocial.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronacasocial.com/wp-json/wp/v2/posts/85428" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronacasocial.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronacasocial.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.cronacasocial.com/?p=85428' /><link rel="alternate" type="application/json+oembed" href="https://www.cronacasocial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacasocial.com%2Fneonato-ustionato-in-tutto-il-corpo-arrestati-i-genitori%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cronacasocial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacasocial.com%2Fneonato-ustionato-in-tutto-il-corpo-arrestati-i-genitori%2F&#038;format=xml" /> <script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="refresh" content="180;URL=https://www.cronacasocial.com/neonato-ustionato-in-tutto-il-corpo-arrestati-i-genitori/?refresh_ce"><style>@font-face {
		font-family: "bimber";
							src:url("https://www.cronacasocial.com/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.eot");
			src:url("https://www.cronacasocial.com/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.cronacasocial.com/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.cronacasocial.com/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.cronacasocial.com/wp-content/themes/bimber/css/8.6.2/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}</style> <script type="text/javascript">_atrk_opts = { atrk_acct:"IYWYt1Fx9f207i", domain:"cronacasocial.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=IYWYt1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>  <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cronacasocial.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4a9b6b0f-b4f8-4c34-bc97-3c294aa7e44b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.cronacasocial.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.65a2ca34-f112-4f9d-a5c6-253c0b61cb9f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Resta aggiornato sulle news più chiacchierate sui social! Ti manderemo (poche) notifiche!";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Le notifiche appariranno qui";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Le notifiche appariranno qui";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Tu puoi disiscriverti quando vuoi";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sì";
oneSignal_options['promptOptions']['cancelButtonText'] = "No";
oneSignal_options['promptOptions']['siteName'] = "CronacaSocial";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca accetta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ti sei iscritto agli aggiornamenti';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la sottoscrizione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ti sei re-iscritto agli aggiornamenti';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Tu non vuoi ricevere più le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Mantieniti aggiornato!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disiscriviti';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui le istruzioni:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://www.cronacasocial.com/wp-content/uploads/2018/03/cropped-logo_face_twitter-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.cronacasocial.com/wp-content/uploads/2018/03/cropped-logo_face_twitter-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.cronacasocial.com/wp-content/uploads/2018/03/cropped-logo_face_twitter-180x180.png" /><meta name="msapplication-TileImage" content="https://www.cronacasocial.com/wp-content/uploads/2018/03/cropped-logo_face_twitter-270x270.png" /> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta property="fb:pages" content="765303857006701" />  <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cronacasocial/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> </head>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-92276747-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92276747-1');</script> <body class="post-template-default single single-post postid-85428 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal wpb-js-composer js-comp-ver-6.5.0 vc_responsive"   ><div id='div-gpt-ad-CronacaSocial_DSK_1x1'></div><div id="div-gpt-ad-Test-floorad-1x5"></div><div class="g1-body-inner"><div id="page"><aside class="g1-row g1-sharebar g1-sharebar-off"><div class="g1-row-inner"><div class="g1-column g1-sharebar-inner"></div></div><div class="g1-row-background"></div></aside><div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area"><div class="g1-row-inner"><div class="g1-column"></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"><nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu"><li id="menu-item-66009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-66009"><a href="https://www.cronacasocial.com/chi-siamo/">Gerenza</a></li><li id="menu-item-66010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-66010"><a href="https://www.cronacasocial.com/contatti/">Contatti</a></li><li id="menu-item-76132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-76132"><a href="https://www.cronacasocial.com/disclaimer/">Disclaimer</a></li><li id="menu-item-66008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-66008"><a href="https://www.cronacasocial.com/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li></ul></nav></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-2"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-full g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"><div class="g1-id"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper"
 href="https://www.cronacasocial.com/" rel="home"> <img class="g1-logo g1-logo-default" width="370" height="90" src="https://www.cronacasocial.com/wp-content/uploads/2018/03/logocronacasocial.png" srcset="https://www.cronacasocial.com/wp-content/uploads/2018/03/logocronacasocial.png 2x,https://www.cronacasocial.com/wp-content/uploads/2018/03/logocronacasocial.png 1x" alt="Cronaca Social" /> <img class="g1-logo g1-logo-inverted" width="370" height="90" src="https://www.cronacasocial.com/wp-content/uploads/2019/03/cronacasocial_com_amp.png" srcset="https://www.cronacasocial.com/wp-content/uploads/2019/03/cronacasocial_com_amp.png 2x,https://www.cronacasocial.com/wp-content/uploads/2019/03/cronacasocial_com_amp.png 1x" alt="" /> </a></p></div></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-17045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-17045"><a href="https://www.cronacasocial.com/categoria/breaking-news/">Notizie</a></li><li id="menu-item-61078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-61078"><a href="https://www.cronacasocial.com/categoria/gossip/">Gossip</a></li><li id="menu-item-17081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-17081"><a href="https://www.cronacasocial.com/categoria/sport/">Sport</a></li><li id="menu-item-17080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-17080"><a href="https://www.cronacasocial.com/categoria/cinema-tv/">TV&#038;Cinema</a></li><li id="menu-item-48724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-48724"><a href="https://www.cronacasocial.com/categoria/fanno-pensare/">Curiosità</a></li><li id="menu-item-17197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-17197"><a href="https://www.cronacasocial.com/categoria/cucina/">Cucina</a></li><li id="menu-item-17048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-17048"><a href="https://www.cronacasocial.com/categoria/salute/">Salute</a></li></ul></nav></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon "> <a class="g1-drop-toggle" href="https://www.cronacasocial.com/?s="> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span> <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get"
 class="g1-searchform-tpl-default g1-searchform-ajax search-form"
 action="https://www.cronacasocial.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
 placeholder="Search &hellip;"
 value="" name="s"
 title="Search for:" /> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-1"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"> <a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label
 g1-hamburger-label-hidden			">Menu</span> </a></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"><div class="g1-id"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper"
 href="https://www.cronacasocial.com/" rel="home"> <img class="g1-logo g1-logo-default" width="250" height="45" src="https://www.cronacasocial.com/wp-content/uploads/2019/03/cronacasocial_com_amp.png" srcset="https://www.cronacasocial.com/wp-content/uploads/2019/03/cronacasocial_com_amp.png 2x,https://www.cronacasocial.com/wp-content/uploads/2019/03/cronacasocial_com_amp.png 1x" alt="Cronaca Social" /> <img class="g1-logo g1-logo-inverted" width="250" height="45" src="https://www.cronacasocial.com/wp-content/uploads/2018/12/demo-mobile-logo-inverted.png" srcset="https://www.cronacasocial.com/wp-content/uploads/2018/12/demo-mobile-logo-inverted@2x.png 2x,https://www.cronacasocial.com/wp-content/uploads/2018/12/demo-mobile-logo-inverted.png 1x" alt="" /> </a></p></div></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div id='div-gpt-ad-CronacaSocial_DSK_MH-970x250' style="margin:10px 0;text-align:center"></div><div class="g1-row g1-row-padding-m g1-row-layout-page"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><article id="post-85428" class="entry-tpl-classic post-85428 post type-post status-publish format-standard has-post-thumbnail category-breaking-news tag-carabinieri tag-napoli tag-portici"  ?><header class="entry-header entry-header-01"><div class="entry-before-title"></div><h1 class="g1-mega g1-mega-1st entry-title">Neonato ustionato in tutto il corpo, arrestati i genitori</h1><h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">Dramma a Portici (Napoli)</h2><p class="g1-meta g1-meta-m entry-meta entry-meta-m"> <span class="entry-byline entry-byline-m "> <span class="entry-author"> <span class="entry-meta-label">di</span> <a href="https://www.cronacasocial.com/author/cronacasocial/" title="Posts by CronacaSocial" rel="author"> <strong>CronacaSocial</strong> </a> </span> <time class="entry-date" datetime="2021-03-17T17:10:02+01:00">17/03/2021, 17:10</time> </span> <span class="entry-stats entry-stats-m"> </span></p><aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-small mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronacasocial.com%2Fneonato-ustionato-in-tutto-il-corpo-arrestati-i-genitori%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a class="mashicon-twitter mash-small mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Neonato%20ustionato%20in%20tutto%20il%20corpo%2C%20arrestati%20i%20genitori&url=https://www.cronacasocial.com/neonato-ustionato-in-tutto-il-corpo-arrestati-i-genitori/&via=CronacaSocial" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Twitta</span></a><a class="mashicon-pinterest mash-small mashsb-noshadow" href="#" data-mashsb-url="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cronacasocial.com%2Fneonato-ustionato-in-tutto-il-corpo-arrestati-i-genitori%2F&media=https://www.cronacasocial.com/wp-content/uploads/2020/09/neonato--300x169.jpg&description=Neonato+ustionato+in+tutto+il+corpo%2C+arrestati+i+genitori" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Salva</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></header><div id="mup_infeed"></div><div class="entry-featured-media entry-featured-media-main" ><div class="g1-frame"><div class="g1-frame-inner"><img width="758" height="426" src="https://www.cronacasocial.com/wp-content/uploads/2020/09/neonato--758x426.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" loading="lazy" srcset="https://www.cronacasocial.com/wp-content/uploads/2020/09/neonato--758x426.jpg 758w, https://www.cronacasocial.com/wp-content/uploads/2020/09/neonato--300x169.jpg 300w, https://www.cronacasocial.com/wp-content/uploads/2020/09/neonato--768x432.jpg 768w, https://www.cronacasocial.com/wp-content/uploads/2020/09/neonato--192x108.jpg 192w, https://www.cronacasocial.com/wp-content/uploads/2020/09/neonato--384x216.jpg 384w, https://www.cronacasocial.com/wp-content/uploads/2020/09/neonato--364x205.jpg 364w, https://www.cronacasocial.com/wp-content/uploads/2020/09/neonato--728x409.jpg 728w, https://www.cronacasocial.com/wp-content/uploads/2020/09/neonato--561x316.jpg 561w, https://www.cronacasocial.com/wp-content/uploads/2020/09/neonato--1122x631.jpg 1122w, https://www.cronacasocial.com/wp-content/uploads/2020/09/neonato--608x342.jpg 608w, https://www.cronacasocial.com/wp-content/uploads/2020/09/neonato--1152x648.jpg 1152w, https://www.cronacasocial.com/wp-content/uploads/2020/09/neonato-.jpg 1200w" sizes="(max-width: 758px) 100vw, 758px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></div><div class="g1-content-narrow g1-typography-xl entry-content"><div style='margin: 10px auto;' id='videoinrail'></div><p>I <strong>carabinieri</strong> a <strong>Portici</strong> (<strong>Napoli</strong>) hanno arrestato un uomo e una donna, rispettivamente di 47 e 36 anni, per <strong>maltrattamenti</strong> e <strong>abbandono di minore</strong>.</p><div id='div-gpt-ad-CronacaSocial_DSK_Corpo-336x280' style='margin:10px 0;text-align:center'></div><div id='div-gpt-ad-CronacaSocial_MOB_Title-300x250' style='margin:10px 0;text-align:center'></div><p>Sono i genitori di un bambino nato quattro giorni fa in casa e ricoverato all&#8217;ospedale Santobono di Napoli. Presenta <strong>lesioni</strong> e <strong>ustioni sul corpo</strong>. Il padre del piccolo è stato accompagnato al carcere di Poggioreale, mentre la madre è ora ricoverata e piantonata all&#8217;ospedale del Mare.</p><div id='videoincontent'></div><p><strong>Giorgio Pisano</strong>, sacerdote della <strong>Chiesa del Sacro Cuore di Portici</strong>, ha parlato di una «storia molto triste che impone una profonda riflessione».<div id='videoincontent2'></div><p>«La domanda che mi pongo è &#8211; ha aggiunto il prete &#8211;  come andare incontro a situazioni di povertà? Come la società civile può essere responsabilizzata e partecipe evitando che si volti dall&#8217;altra parte? Come comunità ecclesiale dovremmo chiederci in che modo possiamo entrare nel merito di queste storie, molto spesso silenti e nascoste, e trovare il modo di interfacciarci con le istituzioni. Deve nascere una nuova visione di fronte a queste povertà emergenti. Ancora oggi, ad esempio, le patologie mentali incutono timore e ritrosia e si tende, talvolta, a non affrontarle. Così accade con le povertà emergenti. Occorre invece un cambio di rotta: imparare ad affrontare per risolvere».</p><div id='div-gpt-ad-CronacaSocial_MOB_Corpo-300x250' style='margin:10px 0;text-align:center'></div><p>LEGGI ANCHE: <a href="https://www.cronacasocial.com/cavallo-fa-causa-allex-padrone-per-abbandono/">Cavallo fa causa all&#8217;ex padrone per abbandono</a>.</p></p><div id='div-gpt-ad-CronacaSocial_MOB_Corpo-2-300x250' style='margin:10px 0;text-align:center'></div><div class="crona-taboola" style="margin-left: auto; margin-right: auto; text-align: center; " id="tabbola"><!--noptimize--><div id="skyfluid"></div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5006770522098941"
     data-ad-slot="5676431886"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/noptimize--></div></div><div id="mup_related"></div><p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.cronacasocial.com/tag/carabinieri/" class="entry-tag entry-tag-443">carabinieri</a><a href="https://www.cronacasocial.com/tag/napoli/" class="entry-tag entry-tag-126">Napoli</a><a href="https://www.cronacasocial.com/tag/portici/" class="entry-tag entry-tag-86111">portici</a></span></p><meta itemprop="mainEntityOfPage" content="https://www.cronacasocial.com/neonato-ustionato-in-tutto-il-corpo-arrestati-i-genitori/"/><meta itemprop="dateModified"
 content="2021-03-17T17:10:02"/> <span itemprop="publisher"  ><meta  content="Cronaca Social" /><meta itemprop="url" content="https://www.cronacasocial.com" /> <span itemprop="logo"  ><meta itemprop="url" content="https://www.cronacasocial.com/wp-content/uploads/2018/03/logocronacasocial.png" /> </span> </span></article></div></div><div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3"><div class="widget_text g1-sticky-widget-wrapper"><div class="widget_text g1-sticky-widget" style="top: 0px"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="5"></div><div id='div-gpt-ad-CronacaSocial_DSK_SD-DX-300x600'></div></div></aside></div></div></div></div></div><div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><aside id="text-8" class="widget widget_text"><div class="textwidget"><p><img src="https://www.cronacasocial.com/wp-content/uploads/2017/07/logo.png" alt="CronacaSocial" align="middle" /></p><p>CronacaSocial è il magazine che racconta le storie più condivise e chiacchierate sui social media e genera discussione attorno ai grandi temi dell&#8217;attualità.</p><p><strong>CronacaSocial</strong> è una testata online. Direttore responsabile: Walter Giannò, iscritto all’Ordine dei Giornalisti di Sicilia, elenco pubblicisti dal 24 gennaio 2013</p></div></aside></div><div class="g1-column g1-column-1of3"></div><div class="g1-column g1-column-1of3"><aside id="nav_menu-2" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Chi Siamo ed Informazioni</span></h2></header><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-18075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18075"><a href="https://www.cronacasocial.com/chi-siamo/">Gerenza</a></li><li id="menu-item-17690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17690"><a href="https://www.cronacasocial.com/contatti/">Contatti</a></li><li id="menu-item-76131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76131"><a href="https://www.cronacasocial.com/disclaimer/">Disclaimer</a></li><li id="menu-item-17137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17137"><a href="https://www.cronacasocial.com/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li><li id="menu-item-65564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65564"><a href="#"><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Privacy settings</a></a></li></ul></div></aside></div></div><div class="g1-row-background"><div class="g1-row-background-media"></div></div></div><div class="g1-footer g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">© 2021 CronacaSocial è un prodotto editoriale di Likelab S.R.L. Iscrizione ROC 31410. Direttore Responsabile: Walter Giannò.</p><nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18075"><a href="https://www.cronacasocial.com/chi-siamo/">Gerenza</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17690"><a href="https://www.cronacasocial.com/contatti/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76131"><a href="https://www.cronacasocial.com/disclaimer/">Disclaimer</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17137"><a href="https://www.cronacasocial.com/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65564"><a href="#"><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Privacy settings</a></a></li></ul></nav> <a class="g1-footer-stamp" href=""> <img class="g1-footer-stamp-icon" width="0" height="0" src="https://www.cronacasocial.com/wp-content/uploads/2015/12/footer_stamp.png" loading="lazy" srcset="https://www.cronacasocial.com/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt="" /> </a></div></div><div class="g1-row-background"></div></div> <a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global g1-canvas-no-js"><div class="g1-canvas-inner"><div class="g1-canvas-content"> <a class="g1-canvas-toggle" href="#">Close</a><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17045"><a href="https://www.cronacasocial.com/categoria/breaking-news/">Notizie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61078"><a href="https://www.cronacasocial.com/categoria/gossip/">Gossip</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17081"><a href="https://www.cronacasocial.com/categoria/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17080"><a href="https://www.cronacasocial.com/categoria/cinema-tv/">TV&#038;Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48724"><a href="https://www.cronacasocial.com/categoria/fanno-pensare/">Curiosità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17197"><a href="https://www.cronacasocial.com/categoria/cucina/">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17048"><a href="https://www.cronacasocial.com/categoria/salute/">Salute</a></li></ul></nav><nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66009"><a href="https://www.cronacasocial.com/chi-siamo/">Gerenza</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66010"><a href="https://www.cronacasocial.com/contatti/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76132"><a href="https://www.cronacasocial.com/disclaimer/">Disclaimer</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66008"><a href="https://www.cronacasocial.com/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li></ul></nav><div role="search" class="search-form-wrapper"><form method="get"
 class="g1-searchform-tpl-default search-form"
 action="https://www.cronacasocial.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
 placeholder="Search &hellip;"
 value="" name="s"
 title="Search for:" /> </label> <button class="search-submit">Search</button></form></div></div><div class="g1-canvas-background"></div></div></div> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'>window.lodash = _.noConflict();</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/dist/url.min.js' id='wp-url-js'></script> <script type='text/javascript' id='wp-api-fetch-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-06 18:08:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script> <script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.cronacasocial.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "e05de7a5ff" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.cronacasocial.com/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"cached":"1"};</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_2fdf3cc1d0fcf824759f5287d4bd7b74.js' id='contact-form-7-js'></script> <script type='text/javascript' id='mashsb-js-extra'>var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.cronacasocial.com\/neonato-ustionato-in-tutto-il-corpo-arrestati-i-genitori\/","title":"Neonato+ustionato+in+tutto+il+corpo%2C+arrestati+i+genitori","image":"https:\/\/www.cronacasocial.com\/wp-content\/uploads\/2020\/09\/neonato-.jpg","desc":"I carabinieri a Portici (Napoli) hanno arrestato un uomo e una donna, di 47 e 36 anni, per maltrattamenti e abbandono di minore. <a class=\"g1-link g1-link-more\" href=\"https:\/\/www.cronacasocial.com\/neonato-ustionato-in-tutto-il-corpo-arrestati-i-genitori\/\">More<\/a>","hashtag":"CronacaSocial","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"166666036f","postid":"85428","servertime":"1616015538","ajaxurl":"https:\/\/www.cronacasocial.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js' id='mashsb-js'></script> <script type='text/javascript' id='mace-gallery-js-extra'>var macegallery = "{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-dark\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t<img width=\\\"413\\\" height=\\\"40\\\" src=\\\"https:\\\/\\\/www.cronacasocial.com\\\/wp-content\\\/uploads\\\/2017\\\/07\\\/logo.png\\\" srcset=\\\"https:\\\/\\\/www.cronacasocial.com\\\/wp-content\\\/uploads\\\/2017\\\/07\\\/logo.png 2x,https:\\\/\\\/www.cronacasocial.com\\\/wp-content\\\/uploads\\\/2017\\\/07\\\/logo.png 1x\\\">\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"<a class=\\\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=mace_replace_shortlink&description=mace_replace_title&media=mace_replace_image_url\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&display=popup&href=mace_replace_noesc_shortlink&quote=mace_replace_noesc_title\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"mace_replace_noesc_shortlink\\\" data-share-text=\\\"mace_replace_noesc_title\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=mace_replace_shortlink&text=mace_replace_title%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\"}";</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_e944e7dbdedf607a895e39d3f9b9bbf0.js' id='mace-gallery-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_4fefad9146c6f829cf3d56d26f4491e6.js' id='advanced-ds-pro/front-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js' id='stickyfill-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js' id='jquery-placeholder-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_80c1ddcdf84ae2b0d3a833fc079a0981.js' id='jquery-timeago-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_ceba73d7550181f9e2ab536f5c80239d.js' id='jquery-timeago-it-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_89f369588d629240d6a8d4f8788490c8.js' id='match-media-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_6f47448212550bd3157c4265e3ebf085.js' id='match-media-add-listener-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js' id='picturefill-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js' id='jquery-waypoints-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_a0382578e433b72b11be29cb5e4821dd.js' id='libgif-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/themes/bimber/js/enquire/enquire.min.js' id='enquire-js'></script> <script type='text/javascript' id='bimber-global-js-extra'>var bimber_front_config = "{\"debug_mode\":false,\"ajax_url\":\"https:\\\/\\\/www.cronacasocial.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"on\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":\"\",\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\"}";</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_66f76fcab397fabe8c40ab9e4f2fb0f4.js' id='bimber-global-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_ea7135db83cf7a30b39e436827ca9c5e.js' id='bimber-players-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script> <script type='text/javascript' id='wp-a11y-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-06 18:08:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_346dfc33d02645d41fb1b3e0eccf1e28.js' id='bimber-ajax-search-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_088c05fbc15564d3bf3c7a41018a17de.js' id='bimber-single-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_ee004673087acc9d2116947759d7164c.js' id='bimber-child-js'></script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.cronacasocial.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js' id='advanced-ads-pro/cache_busting-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc4ZtcUAAAAAJEX8U9NgGT0O3oOdwN50x8McEKH&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6Lc4ZtcUAAAAAJEX8U9NgGT0O3oOdwN50x8McEKH","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_fffca52c178d4ed4b11cde87ab415a25.js' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_d674481513d4b30efad67303812f94f9.js' id='bimber-back-to-top-js'></script> <!--noptimize--><script>window.advads_has_ads = [["48374","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!--/noptimize--><script src='https://stats.wp.com/e-202111.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'145635089',post:'85428',tz:'1',srv:'www.cronacasocial.com'} ]);
	_stq.push([ 'clickTrackerInit', '145635089', '85428' ]);</script> </body></html>