<!DOCTYPE html> <!--[if IE 8]><html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="it-IT"><![endif]--> <!--[if IE 9]><html class="no-js g1-off-outside lt-ie10" id="ie9" lang="it-IT"><![endif]--> <!--[if !IE]><!--><html class="no-js g1-off-outside" lang="it-IT"><!--<![endif]--><head><meta charset="UTF-8"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="dns-prefetch preconnect" href="https://www.googletagservices.com"><link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com"><link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com"> <script>var id_gtm = '';
		if(window.outerWidth < 768) {
			id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-MW9WVMW' : 'GTM-NCVTRST';           
		}else{
			id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-WNH58DW' : 'GTM-NPT6QQ3';
		}</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script> <link media="all" href="https://www.cronacasocial.com/wp-content/cache/autoptimize/css/autoptimize_579dbc98350d73b2d5f96797be07b99c.css" rel="stylesheet" /><title>Piscine: le regole ufficiali da rispettare dal 18 maggio</title><meta property="og:description" content="Il magazine che racconta le storie più condivise e chiacchierate sui social media e genera discussione attorno ai grandi temi dell’attualità." /><meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" /><meta name="description" content="Cosa contiene l’accordo tra il Governo Conte e le Regioni sulle piscine. Tutte le misure che bisogna rispettare all&#039;interno delle strutture."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.cronacasocial.com/piscine-le-regole-ufficiali-da-rispettare-dal-18-maggio/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Piscine: le regole ufficiali da rispettare dal 18 maggio" /><meta property="og:description" content="Cosa contiene l’accordo tra il Governo Conte e le Regioni sulle piscine. Tutte le misure che bisogna rispettare all&#039;interno delle strutture." /><meta property="og:url" content="https://www.cronacasocial.com/piscine-le-regole-ufficiali-da-rispettare-dal-18-maggio/" /><meta property="og:site_name" content="Cronaca Social" /><meta property="article:publisher" content="https://www.facebook.com/cronacasocial/" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="Covid-19" /><meta property="article:tag" content="piscine" /><meta property="article:section" content="Notizie" /><meta property="article:published_time" content="2020-05-16T15:07:55+00:00" /><meta property="fb:app_id" content="1222573051215854" /><meta property="og:image" content="https://www.cronacasocial.com/wp-content/uploads/2020/05/piscine-1.jpg" /><meta property="og:image:secure_url" content="https://www.cronacasocial.com/wp-content/uploads/2020/05/piscine-1.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="798" /><link rel="amphtml" href="https://www.cronacasocial.com/piscine-le-regole-ufficiali-da-rispettare-dal-18-maggio/amp/" /><meta name="generator" content="AMP for WP 1.0.42"/><link rel='dns-prefetch' href='//www.google.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cronaca Social &raquo; Feed" href="https://www.cronacasocial.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Cronaca Social &raquo; Feed dei commenti" href="https://www.cronacasocial.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cronaca Social &raquo; Piscine: le regole ufficiali da rispettare dal 18 maggio Feed dei commenti" href="https://www.cronacasocial.com/piscine-le-regole-ufficiali-da-rispettare-dal-18-maggio/feed/" /> <!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}</style><link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.cronacasocial.com/?bimber-dynamic-style=1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_4848db6b96349511131235c89a86aabf.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_9c1921e661673f9d1d9b893832d093fe.js'></script> <script type='text/javascript'>var advanced_ads_responsive = {"reload_on_resize":"0"};</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_18b77da6c619b46c6d26ff5cb8ed63a5.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js'></script> <link rel='https://api.w.org/' href='https://www.cronacasocial.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronacasocial.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronacasocial.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.cronacasocial.com/?p=73799' /><link rel="alternate" type="application/json+oembed" href="https://www.cronacasocial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacasocial.com%2Fpiscine-le-regole-ufficiali-da-rispettare-dal-18-maggio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cronacasocial.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacasocial.com%2Fpiscine-le-regole-ufficiali-da-rispettare-dal-18-maggio%2F&#038;format=xml" /><style>.lazyload, .lazyloading {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
		}
		.lazyload,
		.lazyloading,
		.lazyloaded {
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}</style> <script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script><style type='text/css'>img#wpstats{display:none}</style><style>@font-face {
		font-family: "bimber";
							src:url("https://www.cronacasocial.com/wp-content/themes/bimber/css/8.0/bimber/fonts/bimber.eot");
			src:url("https://www.cronacasocial.com/wp-content/themes/bimber/css/8.0/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.cronacasocial.com/wp-content/themes/bimber/css/8.0/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.cronacasocial.com/wp-content/themes/bimber/css/8.0/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.cronacasocial.com/wp-content/themes/bimber/css/8.0/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}</style> <script type="text/javascript">_atrk_opts = { atrk_acct:"IYWYt1Fx9f207i", domain:"cronacasocial.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=IYWYt1Fx9f207i" style="display:none" height="1" width="1" alt="" /></noscript>  <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.cronacasocial.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4a9b6b0f-b4f8-4c34-bc97-3c294aa7e44b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.cronacasocial.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0d8cfe1b-addf-4fe0-8094-42e4bf6360cd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Resta aggiornato sulle news più chiacchierate sui social! Ti manderemo (poche) notifiche!';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno qui';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Le notifiche appariranno qui';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Tu puoi disiscriverti quando vuoi';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sì';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No';
oneSignal_options['promptOptions']['siteName'] = 'CronacaSocial';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca accetta';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showNativePrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://www.cronacasocial.com/wp-content/uploads/2018/03/cropped-logo_face_twitter-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.cronacasocial.com/wp-content/uploads/2018/03/cropped-logo_face_twitter-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.cronacasocial.com/wp-content/uploads/2018/03/cropped-logo_face_twitter-180x180.png" /><meta name="msapplication-TileImage" content="https://www.cronacasocial.com/wp-content/uploads/2018/03/cropped-logo_face_twitter-270x270.png" /> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta property="fb:pages" content="765303857006701" />  <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cronacasocial/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> </head>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-92276747-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-92276747-1');</script> <body class="post-template-default single single-post postid-73799 single-format-standard wp-embed-responsive g1-layout-boxed g1-hoverable g1-has-mobile-logo g1-sidebar-normal wpb-js-composer js-comp-ver-6.1 vc_responsive" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" ><div id='div-gpt-ad-CronacaSocial_DSK_1x1'></div><div class="g1-body-inner"><div id="page"><aside class="g1-row g1-sharebar g1-sharebar-off"><div class="g1-row-inner"><div class="g1-column g1-sharebar-inner"></div></div><div class="g1-row-background"></div></aside><div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-header-theme-area"><div class="g1-row-inner"><div class="g1-column"></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"><nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu"><li id="menu-item-66009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-66009"><a href="https://www.cronacasocial.com/chi-siamo/">Gerenza</a></li><li id="menu-item-66010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-66010"><a href="https://www.cronacasocial.com/contatti/">Contatti</a></li><li id="menu-item-66008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-g1-standard menu-item-66008"><a href="https://www.cronacasocial.com/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li></ul></nav></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-2"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-full g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"><div class="g1-id"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper"
 href="https://www.cronacasocial.com/" rel="home"> <img class="g1-logo g1-logo-default" width="370" height="90" src="https://www.cronacasocial.com/wp-content/uploads/2018/03/logocronacasocial.png" srcset="https://www.cronacasocial.com/wp-content/uploads/2018/03/logocronacasocial.png 2x,https://www.cronacasocial.com/wp-content/uploads/2018/03/logocronacasocial.png 1x" alt="Cronaca Social" /> <img class="g1-logo g1-logo-inverted" width="370" height="90" src="" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20370%2090%27%2F%3E" alt="" /> </a></p></div></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-17045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-17045"><a href="https://www.cronacasocial.com/categoria/breaking-news/">Notizie</a></li><li id="menu-item-61078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-61078"><a href="https://www.cronacasocial.com/categoria/gossip/">Gossip</a></li><li id="menu-item-17081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-17081"><a href="https://www.cronacasocial.com/categoria/sport/">Sport</a></li><li id="menu-item-17080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-17080"><a href="https://www.cronacasocial.com/categoria/cinema-tv/">TV&#038;Cinema</a></li><li id="menu-item-48724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-48724"><a href="https://www.cronacasocial.com/categoria/fanno-pensare/">Curiosità</a></li><li id="menu-item-17197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-17197"><a href="https://www.cronacasocial.com/categoria/cucina/">Cucina</a></li><li id="menu-item-17048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-17048"><a href="https://www.cronacasocial.com/categoria/salute/">Salute</a></li></ul></nav></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon "> <a class="g1-drop-toggle" href="https://www.cronacasocial.com/?s="> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span> <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get"
 class="g1-searchform-tpl-default g1-searchform-ajax search-form"
 action="https://www.cronacasocial.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
 placeholder="Search &hellip;"
 value="" name="s"
 title="Search for:" /> </label> <button class="search-submit">Search</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-full g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-1"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"> <a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label
 g1-hamburger-label-hidden			">Menu</span> </a></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"><div class="g1-id"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper"
 href="https://www.cronacasocial.com/" rel="home"> <img class="g1-logo g1-logo-default" width="250" height="45" src="https://www.cronacasocial.com/wp-content/uploads/2019/03/cronacasocial_com_amp.png" srcset="https://www.cronacasocial.com/wp-content/uploads/2019/03/cronacasocial_com_amp.png 2x,https://www.cronacasocial.com/wp-content/uploads/2019/03/cronacasocial_com_amp.png 1x" alt="Cronaca Social" /> <img class="g1-logo g1-logo-inverted" width="250" height="45" src="" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20250%2045%27%2F%3E" alt="" /> </a></p></div></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div id='div-gpt-ad-CronacaSocial_DSK_MH-970x250' style="margin:10px 0;text-align:center"></div><div class="g1-row g1-row-padding-m g1-row-layout-page"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><article id="post-73799" class="entry-tpl-classic post-73799 post type-post status-publish format-standard has-post-thumbnail category-breaking-news tag-coronavirus tag-covid-19 tag-piscine"  ?><header class="entry-header entry-header-01"><div class="entry-before-title"></div><h1 class="g1-mega g1-mega-1st entry-title">Piscine: le regole ufficiali da rispettare dal 18 maggio</h1><h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">Cosa contiene l’accordo tra il Governo Conte e le Regioni sulle piscine</h2><p class="g1-meta g1-meta-m entry-meta entry-meta-m"> <span class="entry-byline entry-byline-m "> <span class="entry-author"> <span class="entry-meta-label">di</span> <a href="https://www.cronacasocial.com/author/cronacasocial/" title="Posts by CronacaSocial" rel="author"> <strong>CronacaSocial</strong> </a> </span> <time class="entry-date" datetime="2020-05-16T17:07:55+02:00">16/05/2020, 17:07</time> </span> <span class="entry-stats entry-stats-m"> </span></p><aside class="mashsb-container mashsb-main mashsb-stretched mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-small mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronacasocial.com%2Fpiscine-le-regole-ufficiali-da-rispettare-dal-18-maggio%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Condividi</span></a><a class="mashicon-twitter mash-small mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Piscine%3A%20le%20regole%20ufficiali%20da%20rispettare%20dal%2018%20maggio&url=https://www.cronacasocial.com/piscine-le-regole-ufficiali-da-rispettare-dal-18-maggio/&via=CronacaSocial" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Twitta</span></a><a class="mashicon-pinterest mash-small mashsb-noshadow" href="#" data-mashsb-url="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.cronacasocial.com%2Fpiscine-le-regole-ufficiali-da-rispettare-dal-18-maggio%2F&media=https://www.cronacasocial.com/wp-content/uploads/2020/05/piscine-1-300x200.jpg&description=Piscine%3A+le+regole+ufficiali+da+rispettare+dal+18+maggio" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Salva</span></a><div class="onoffswitch2 mash-small mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></header><div id="mup_infeed"></div><figure class="entry-featured-media entry-featured-media-main" ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 66.49076517%;"><img width="758" height="504" src="https://www.cronacasocial.com/wp-content/plugins/media-ace/includes/lazy-load/assets/images/blank.png" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt="" data-src="https://www.cronacasocial.com/wp-content/uploads/2020/05/piscine-1-758x504.jpg" data-expand="600" data-srcset="https://www.cronacasocial.com/wp-content/uploads/2020/05/piscine-1-758x504.jpg 758w, https://www.cronacasocial.com/wp-content/uploads/2020/05/piscine-1-300x200.jpg 300w, https://www.cronacasocial.com/wp-content/uploads/2020/05/piscine-1-768x511.jpg 768w, https://www.cronacasocial.com/wp-content/uploads/2020/05/piscine-1-180x120.jpg 180w, https://www.cronacasocial.com/wp-content/uploads/2020/05/piscine-1-364x242.jpg 364w, https://www.cronacasocial.com/wp-content/uploads/2020/05/piscine-1-728x484.jpg 728w, https://www.cronacasocial.com/wp-content/uploads/2020/05/piscine-1-608x404.jpg 608w, https://www.cronacasocial.com/wp-content/uploads/2020/05/piscine-1-1152x766.jpg 1152w, https://www.cronacasocial.com/wp-content/uploads/2020/05/piscine-1.jpg 1200w" data-sizes="(max-width: 758px) 100vw, 758px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></figure><div class="g1-content-narrow g1-typography-xl entry-content"><div id='videoinrail'></div><p>La scorsa notte è stato raggiunto l’accordo tra il <strong>Governo Conte</strong> e le <strong>Regioni</strong> sulle misure e soprattutto sulle linee guida che entreranno in vigore da lunedì 18 maggio, dando così inizio a una nuova fase dell’emergenza coronavirus.</p><div id='div-gpt-ad-CronacaSocial_DSK_Corpo-336x280' style='margin:10px 0;text-align:center'></div><div id='div-gpt-ad-CronacaSocial_MOB_Title-300x250' style='margin:10px 0;text-align:center'></div><p>Le presenti indicazioni si applicano alle <strong>piscine</strong> pubbliche, alle piscine finalizzate a gioco acquatico e ad uso collettivo inserite in strutture già adibite in via principale ad altre attività ricettive (es. pubblici esercizi, agrituristiche, camping, etc.). Sono escluse le piscine ad usi speciali di cura, di riabilitazione e termale, e quelle alimentate ad acqua di mare.</p><div id='videoincontent'></div><ul><li>Predisporre una adeguata informazione sulle misure di prevenzione. I frequentatori devono rispettare rigorosamente le indicazioni impartite dagli istruttori e assistenti ai bagnanti. Il gestore dovrà prevedere opportuna segnaletica, incentivando la divulgazione dei messaggi attraverso monitor e/o maxi-schermi, per facilitare la gestione dei flussi e la sensibilizzazione riguardo i comportamenti, mediante adeguata segnaletica.</li><li>Potrà essere rilevata la temperatura corporea, impedendo l’accesso in caso di temperatura &gt; 37,5 °C.</li><li>Divieto di accesso del pubblico alle tribune. Divieto di manifestazioni, eventi, feste e intrattenimenti.</li><li>Redigere un programma delle attività il più possibile pianificato in modo da dissuadere eventuali condizioni di aggregazioni e da regolamentare i flussi degli spazi di attesa e nelle varie aree per favorire il rispetto del distanziamento sociale di almeno 1 metro, ad eccezione delle persone che in base alle disposizioni vigenti non siano soggette al distanziamento interpersonale; detto ultimo aspetto afferisce alla responsabilità individuale. Se possibile prevedere percorsi divisi per l’ingresso e l’uscita.</li><li>Privilegiare l’accesso agli impianti tramite prenotazione e mantenere l’elenco delle presenze per un periodo di 14 giorni.</li><li>Organizzare gli spazi e le attività nelle aree spogliatoi e docce in modo da assicurare le distanze di almeno 1 metro (ad esempio prevedere postazioni d’uso alternate o separate da apposite barriere).</li><li>Tutti gli indumenti e oggetti personali devono essere riposti dentro la borsa personale, anche qualora depositati negli appositi armadietti; si raccomanda di non consentire l’uso promiscuo degli armadietti e di mettere a disposizione sacchetti per riporre i propri effetti personali.</li><li>Dotare l’impianto/struttura di dispenser con soluzioni idroalcoliche per l’igiene delle mani dei frequentatori/clienti/ospiti in punti ben visibili all’entrata, prevedendo l’obbligo di frizionarsi le mani già in entrata. Altresì prevedere i dispenser nelle aree di frequente transito, nell’area solarium o in aree strategiche in modo da favorire da parte dei frequentatori l’igiene delle mani.</li><li>La densità di affollamento nelle aree solarium e verdi è calcolata con un indice di non meno di 7 mq di superficie di calpestio a persona. La densità di affollamento in vasca è calcolata con un indice di 7 mq di superficie di acqua a persona. Il gestore pertanto è tenuto, in ragione delle aree a disposizioni, a calcolare e a gestire le entrate dei frequentatori nell’impianto.</li><li>Regolamentare la disposizione delle attrezzature (sedie a sdraio, lettino) attraverso percorsi dedicati in modo da garantire il distanziamento sociale di almeno 1,5 m tra persone non appartenenti allo stesso nucleo familiare o conviventi.</li><li>Al fine di assicurare un livello di protezione dall’infezione assicurare l’efficacia della filiera dei trattamenti dell’acqua e il limite del parametro cloro attivo libero in vasca compreso tra 1,0 &#8211; 1,5 mg/l; cloro combinato ≤ 0,40 mg/l; pH 6.5 – 7.5. Si fa presente che detti limiti devono rigorosamente essere assicurati in presenza di bagnanti. La frequenza dei controlli sul posto dei parametri di cui sopra è non meno di due ore. Dovranno tempestivamente essere adottate tutte le misure di correzione in caso di non conformità, come pure nell’approssimarsi del valore al limite tabellare.</li><li>Prima dell’apertura della vasca dovrà essere confermata l’idoneità dell’acqua alla balneazione a seguito dell’effettuazione delle analisi di tipo chimico e microbiologico dei parametri di cui alla tabella A dell’allegato 1 all’Accordo Stato Regioni e PP.AA. 16.01.2003, effettuate da apposito laboratorio. Le analisi di laboratorio dovranno essere ripetute durante tutta l’apertura della piscina al pubblico a cadenza mensile, salvo necessità sopraggiunte, anche a seguito di eventi occorsi in piscina, che possono prevedere una frequenza più ravvicinata.</li><li>Si rammentano le consuete norme di sicurezza igienica in acqua di piscina: prima di entrare nell’acqua di vasca provvedere ad una accurata doccia saponata su tutto il corpo; è obbligatorio l’uso della cuffia; è vietato sputare, soffiarsi il naso, urinare in acqua; ai bambini molto piccoli far indossare i pannolini contenitivi.</li><li>Regolare e frequente pulizia e disinfezione delle aree comuni, spogliatoi, cabine, docce, servizi igienici, cabine, attrezzature (sdraio, sedie, lettini, incluse attrezzature galleggianti, natanti etc.).</li><li>Le attrezzature come ad es. lettini, sedie a sdraio, ombrelloni etc. vanno disinfettati ad ogni cambio di persona o nucleo famigliare. Diversamente la sanificazione deve essere garantita ad ogni fine giornata. Evitare l’uso promiscuo di oggetti e biancheria: l’utente dovrà accedere alla piscina munito di tutto l’occorrente.</li><li>Le piscine finalizzate a gioco acquatico in virtù della necessità di contrastare la diffusione del virus, vengano convertite in vasche per la balneazione. Qualora il gestore sia in grado di assicurare i requisiti nei termini e nei modi del presente documento, attenzionando il distanziamento sociale, l’indicatore di affollamento in vasca, i limiti dei parametri nell’acqua, sono consentite le vasche torrente, toboga, scivoli morbidi.</li><li>Per piscine ad uso collettivo inserite in strutture già adibite in via principale ad altre attività ricettive (es. pubblici esercizi, agrituristiche, camping, etc.) valgono le disposizioni del presente documento, opportunamente vagliate e modulate in relazione al contesto, alla tipologia di piscine, all’afflusso clienti, alle altre attività presenti etc.</li><li>Si raccomanda ai genitori/accompagnatori di avere cura di sorvegliare i bambini per il rispetto del distanziamento e delle norme igienico-comportamentali compatibilmente con il loro grado di autonomia e l’età degli stessi.</li><li>Le vasche che non consentono il rispetto delle indicazioni suesposte per inefficacia dei trattamenti (es, piscine gonfiabili), mantenimento del disinfettante cloro attivo libero, o le distanze devono essere interdette all’uso. Pertanto si suggerisce particolare rigoroso monitoraggio nei confronti delle vasche per bambini.</li><li>Tutte le misure dovranno essere integrate nel documento di autocontrollo in un apposito allegato aggiuntivo dedicato al contrasto dell’infezione da SARS-CoV-2.</li></ul><p>LEGGI ANCHE: <a href="https://www.cronacasocial.com/palestre-le-regole-ufficiali-da-rispettare-dal-18-maggio/">Palestre, le regole ufficiali da rispettare dal 18 maggio</a>.<div id='videoincontent2'></div></p><div id='div-gpt-ad-CronacaSocial_MOB_Corpo-300x250' style='margin:10px 0;text-align:center'></div><div id='div-gpt-ad-CronacaSocial_MOB_Corpo-2-300x250' style='margin:10px 0;text-align:center'></div><div class="crona-taboola" style="text-align: center; " id="tabbola"><!--noptimize--><div id="skyfluid"></div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
});
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5006770522098941"
     data-ad-slot="5676431886"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!--/noptimize--></div></div><div id="mup_related"></div><meta itemprop="mainEntityOfPage" content="https://www.cronacasocial.com/piscine-le-regole-ufficiali-da-rispettare-dal-18-maggio/"/><meta itemprop="dateModified"
 content="2020-05-16T17:07:55"/> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Cronaca Social" /><meta itemprop="url" content="https://www.cronacasocial.com" /> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacasocial.com/wp-content/uploads/2018/03/logocronacasocial.png" /> </span> </span></article></div></div><div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3"><div class="widget_text g1-sticky-widget-wrapper"><div class="widget_text g1-sticky-widget" style="top: 0px"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot" data-adunitid="5"></div><div id='div-gpt-ad-CronacaSocial_DSK_SD-DX-300x600'></div></div></aside></div></div></div></div></div><div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column g1-column-1of3"><aside id="text-8" class="widget widget_text"><div class="textwidget"><p><img src="https://www.cronacasocial.com/wp-content/uploads/2017/07/logo.png" alt="CronacaSocial" align="middle" /></p><p>CronacaSocial è il magazine che racconta le storie più condivise e chiacchierate sui social media e genera discussione attorno ai grandi temi dell&#8217;attualità.</p><p><strong>CronacaSocial</strong> è una testata online. Direttore responsabile: Walter Giannò, iscritto all’Ordine dei Giornalisti di Sicilia, elenco pubblicisti dal 24 gennaio 2013</p></div></aside></div><div class="g1-column g1-column-1of3"></div><div class="g1-column g1-column-1of3"><aside id="nav_menu-2" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Chi Siamo ed Informazioni</span></h2></header><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-18075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18075"><a href="https://www.cronacasocial.com/chi-siamo/">Gerenza</a></li><li id="menu-item-17690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17690"><a href="https://www.cronacasocial.com/contatti/">Contatti</a></li><li id="menu-item-17137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17137"><a href="https://www.cronacasocial.com/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li><li id="menu-item-65564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65564"><a href="#"><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Privacy settings</a></a></li></ul></div></aside></div></div><div class="g1-row-background"><div class="g1-row-background-media"></div></div></div><div class="g1-footer g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">© 2020 CronacaSocial è un prodotto editoriale di Likelab S.R.L. Iscrizione ROC 31410. Direttore Responsabile: Walter Giannò.</p><nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18075"><a href="https://www.cronacasocial.com/chi-siamo/">Gerenza</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17690"><a href="https://www.cronacasocial.com/contatti/">Contatti</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17137"><a href="https://www.cronacasocial.com/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65564"><a href="#"><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Privacy settings</a></a></li></ul></nav> <a class="g1-footer-stamp" href=""> <img class="g1-footer-stamp-icon" width="0" height="0" src="https://www.cronacasocial.com/wp-content/uploads/2015/12/footer_stamp.png" loading="lazy" srcset="https://www.cronacasocial.com/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt="" /> </a></div></div><div class="g1-row-background"></div></div> <a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global g1-canvas-no-js"><div class="g1-canvas-inner"><div class="g1-canvas-content"> <a class="g1-canvas-toggle" href="#">Close</a><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17045"><a href="https://www.cronacasocial.com/categoria/breaking-news/">Notizie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61078"><a href="https://www.cronacasocial.com/categoria/gossip/">Gossip</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17081"><a href="https://www.cronacasocial.com/categoria/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17080"><a href="https://www.cronacasocial.com/categoria/cinema-tv/">TV&#038;Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48724"><a href="https://www.cronacasocial.com/categoria/fanno-pensare/">Curiosità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17197"><a href="https://www.cronacasocial.com/categoria/cucina/">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17048"><a href="https://www.cronacasocial.com/categoria/salute/">Salute</a></li></ul></nav><nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66009"><a href="https://www.cronacasocial.com/chi-siamo/">Gerenza</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66010"><a href="https://www.cronacasocial.com/contatti/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66008"><a href="https://www.cronacasocial.com/privacy-e-cookie-policy/">Privacy e Cookie Policy</a></li></ul></nav><div role="search" class="search-form-wrapper"><form method="get"
 class="g1-searchform-tpl-default search-form"
 action="https://www.cronacasocial.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
 placeholder="Search &hellip;"
 value="" name="s"
 title="Search for:" /> </label> <button class="search-submit">Search</button></form></div></div><div class="g1-canvas-background"></div></div></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.cronacasocial.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_1534f06aa2b1b721a45372f8238e2461.js'></script> <script type='text/javascript'>var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.cronacasocial.com\/piscine-le-regole-ufficiali-da-rispettare-dal-18-maggio\/","title":"Piscine%3A+le+regole+ufficiali+da+rispettare+dal+18+maggio","image":"https:\/\/www.cronacasocial.com\/wp-content\/uploads\/2020\/05\/piscine-1.jpg","desc":"Cosa contiene l\u2019accordo tra il Governo Conte e le Regioni sulle piscine. Tutte le misure che bisogna rispettare all'interno delle strutture. <a class=\"g1-link g1-link-more\" href=\"https:\/\/www.cronacasocial.com\/piscine-le-regole-ufficiali-da-rispettare-dal-18-maggio\/\">More<\/a>","hashtag":"CronacaSocial","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"5992656677","postid":"73799","servertime":"1589641735","ajaxurl":"https:\/\/www.cronacasocial.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_d5f0c2881b18809265062c50de00ee80.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/lazysizes.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/plugins/media-ace/includes/lazy-load/assets/js/lazysizes/plugins/unveilhooks/ls.unveilhooks.min.js'></script> <script type='text/javascript'>var macegallery = "{\"i18n\":{\"of\":\"of\"},\"html\":\"\\n<div class=\\\"g1-gallery-wrapper g1-gallery-dark\\\">\\n\\t<div class=\\\"g1-gallery\\\">\\n\\t\\t<div class=\\\"g1-gallery-header\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-header-left\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-logo\\\">\\n\\t\\t\\t\\t<img width=\\\"413\\\" height=\\\"40\\\" src=\\\"https:\\\/\\\/www.cronacasocial.com\\\/wp-content\\\/uploads\\\/2017\\\/07\\\/logo.png\\\" srcset=\\\"https:\\\/\\\/www.cronacasocial.com\\\/wp-content\\\/uploads\\\/2017\\\/07\\\/logo.png 2x,https:\\\/\\\/www.cronacasocial.com\\\/wp-content\\\/uploads\\\/2017\\\/07\\\/logo.png 1x\\\">\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-title g1-gamma g1-gamma-1st\\\">{title}<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-header-right\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-back-to-slideshow\\\">Back to slideshow<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbs-button\\\"><\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-numerator\\\">{numerator}<\\\/div>\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-close-button\\\"><\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t\\t<div class=\\\"g1-gallery-body\\\">\\n\\t\\t\\t<div class=\\\"g1-gallery-frames\\\">\\n\\t\\t\\t\\t{frames}\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-thumbnails32\\\">\\n\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">\\n\\t\\t\\t\\t\\t{thumbnails32}\\n\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t<\\\/div>\\n\\t\\t\\t<div class=\\\"g1-gallery-sidebar\\\">\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-shares\\\">\\n\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-ad\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails\\\">\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-up\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-collection\\\">{thumbnails}<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t<div class=\\\"g1-gallery-thumbnails-down\\\"><\\\/div>\\n\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t\\t\\t\\t\\t\\t\\t<\\\/div>\\n\\t\\t<\\\/div>\\n\\t<\\\/div>\\n<\\\/div>\\n\",\"shares\":\"<a class=\\\"g1-gallery-share g1-gallery-share-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=mace_replace_shortlink&#038;description=mace_replace_title&#038;media=mace_replace_image_url\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-fb bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&#038;display=popup&#038;href=mace_replace_noesc_shortlink&#038;quote=mace_replace_noesc_title\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"mace_replace_noesc_shortlink\\\" data-share-text=\\\"mace_replace_noesc_title\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"g1-gallery-share g1-gallery-share-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=mace_replace_shortlink&#038;text=mace_replace_title%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\"}";</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_1c0f4d1df5a00620b8e89ea99535d1bb.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc4ZtcUAAAAAJEX8U9NgGT0O3oOdwN50x8McEKH&#038;ver=3.0'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_4fefad9146c6f829cf3d56d26f4491e6.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_80c1ddcdf84ae2b0d3a833fc079a0981.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_ceba73d7550181f9e2ab536f5c80239d.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_89f369588d629240d6a8d4f8788490c8.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_6f47448212550bd3157c4265e3ebf085.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/themes/bimber/js/picturefill/picturefill.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_a0382578e433b72b11be29cb5e4821dd.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/themes/bimber/js/enquire/enquire.min.js'></script> <script type='text/javascript'>var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.cronacasocial.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"on\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":\"\",\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\"}";</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_7b890a8b82ccbe70c9d881376161bb16.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_e6a46e2a0ae6c60e364aa5e44ce9c6db.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/jquery/ui/position.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/jquery/ui/menu.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.cronacasocial.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/dist/dom-ready.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/dist/a11y.min.js'></script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/jquery/ui/autocomplete.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_467aa9d5936ceeaa64d9b8df2d45db0e.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_35d55d81b475d446d16043e55b8fd038.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_ee004673087acc9d2116947759d7164c.js'></script> <script type='text/javascript'>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.cronacasocial.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};</script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script> <script type='text/javascript' src='https://www.cronacasocial.com/wp-content/cache/autoptimize/js/autoptimize_single_d674481513d4b30efad67303812f94f9.js'></script> <!--noptimize--><script>window.advads_has_ads = [["48374","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!--/noptimize--><script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lc4ZtcUAAAAAJEX8U9NgGT0O3oOdwN50x8McEKH',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'145635089',post:'73799',tz:'2',srv:'www.cronacasocial.com'} ]);
	_stq.push([ 'clickTrackerInit', '145635089', '73799' ]);</script> </body></html>

<!-- Cache Enabler by KeyCDN @ 16.05.2020 17:08:55 (html gzip) -->